+ Antworten
Ergebnis 1 bis 6 von 6

Thema: schwalbe hat zündaussetzer


  1. #1
    Avatar von macphisto
    Registriert seit
    13.06.2007
    Ort
    bochum
    Beiträge
    8

    Standard schwalbe hat zündaussetzer

    hallo zusammen,

    habe seit kurzem wieder eine schwalbe. sie sieht nicht nur hammer aus: der motor wurde vom fachmann komplett restauriert. auf dem motor sitzt ein bing vergaser. ein neuer tank ist drin und noch mehr........

    einfahren war alles kein problem (ca. 250 km mit 1:25 und kein vollgas). dann habe ich 1:50 getankt - mal selbst gemischt, mal von der säule. jetzt hat sie seit neustem zündaussetzer, d.h. ich kann gar nicht mehr richtig damit fahren

    ich habe eine neue zündkerze eingebaut (hat nix genützt). am bing-vergaser hab ich das standgas mal hoch gedreht - ohne erfolg. werde heute den kompletten sprit ablassen und neu betanken. kann es daran liegen, dass ich gemische gemixt habe und da vielleicht ein 'unkompatibles' gemisch dabei war?

    oder ist das massekabel vielleicht nicht mehr am motor (da schwirrt ein kabel rum)?

    ich bin kein geübter bastler und wollt mal hören, was ihr mir sonst noch empfehlt. woran könnte es noch liegen? wie kann ichs rausfinden?.......

    danke an euch im vorraus.
    gruß micha

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    wenn da ein kabel rumschwirrt, sollte man mal prüfen, wo es herkommt. vielleicht ist es ein massekabel, vielleicht auch nur das kabel von hinten (bremsmasse).

    unter www.moser-bs.de findest du tolle schaltpläne. auch zündung überprüfen soll wahre wunder vollbringen können.

  3. #3
    Tankentroster Avatar von rosasimse
    Registriert seit
    30.11.2005
    Beiträge
    214

    Standard

    tank ablassen wegen mögliche flaschem gemisch ist unwarscheinlich....
    kannst ja erstmal das zündkerzenbild angucken.... wobei:
    tippe mal eher auf zündung.... also die mal überprüfen... unterbrecher schließt richtig? zündung richtig eingestellt? kabel alle fest, z,.b von der zündspule, oder is der kondi vllt im po.....

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Re: schwalbe hat zündaussetzer

    Zitat Zitat von macphisto
    (da schwirrt ein kabel rum)
    Ja wo kommt es denn her???
    Das könnte uns/dir weiterhelfen in der Fehlersuche.

  5. #5
    Avatar von macphisto
    Registriert seit
    13.06.2007
    Ort
    bochum
    Beiträge
    8

    Standard

    danke erst mal, dass nach so kurzer zeit schon antworten da sind. bin eh überrascht, wieviel hier los ist! respekt...

    da ich wie schon gesagt kein schrauber bin, weiß ich auf die schnelle nicht, wo das kabel her kommt. es scheint aber von anfang an nicht angeschlossen gewesen zu sein. das massekabel ist jedenfalls am motor dran.

    noch mal zum verständnis: die schwalbe habe ich von einem schrauber aus passion gekauft. der motor wurde vom fachmann KOMPLETT restauriert mit neuen teilen usw... die schwalbe lief auch super (!) bis irgendwann ganz kurz das erste mal ein leistungsverlust da war (zündaussetzer). ich dachte der tank ist alle, war er aber nicht. dieses phänomen wurde mit der zeit häufiger. nun stockt der motor in kurzen unregelmäßigen abständen. deswegen kann ich auch nicht mehr damit fahren

    hinter dem vergaser - der dicke schwarze zylinder aus gummi (was ist das genau?) - der is etwas lose (an der schelle zum vergaser). kann es sein, dass da zu viel luft in den vergaser kommt oder so? morgen früh mach ich das ding mal richtig fest und schau mal was der böse vogel (so nenne ich das schätzchen) dann sagt.

    habe halt kaum zeit mich drum zu kümmern und bin - ich wiederhole mich - kein schrauber :(

    habe aber wohl auch jemanden an der hand, der das kann und vielleicht kann der - vor allem mit dem richtigen werkzeug - die zündung bzw. das phänomen untersuchen und hoffentlich beheben.

    viele grüße und dank für eure hilfe.
    micha

  6. #6
    Tankentroster Avatar von rosasimse
    Registriert seit
    30.11.2005
    Beiträge
    214

    Standard

    also der schwarze gummikasten ist sozusagen das stück, dass die luft vom luftberuhigungskasten unterm tank zum vergaser führt.... ist nicht optimal wenn es da an einer schelle undicht ist.... allerdings kann man das gummiding auch einfach abnehmen und die simme läuft (gibt n lustiges lautes geräusch, womit man die nachbarn nerven kann :P).... also daran liegt dein problem nicht... es wird die zündung sein, die sich verstellt hat....

+ Antworten

Ähnliche Themen

  1. Schwalbe nimmt kein Gas und hat Zündaussetzer
    Von nerdwuermle im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 11.06.2008, 16:41
  2. Zündaussetzer an Schwalbe
    Von Polo_16v im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.03.2008, 08:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.