+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe "hoppelt"


  1. #1

    Registriert seit
    02.04.2009
    Beiträge
    4

    Standard Schwalbe "hoppelt"

    Hi,

    bin neu hier und hab gleich mal ne Frage zu meiner KR 51/2 N.
    Und zwar: Wenn ich mit meiner Schwalbe losfahre und normal die drei Gänge durch hochschalte ist alles normal. Fährt ihre 60 km/h, nix unauffälliges. Kommt dann aber ne rote Ampel, ich schalt in 1. und fahr dann wieder los, gibt's meistens (nicht immer) ein Problem: Im 3. Gang fährt sie nicht schneller als maximal 45 oder 50 und "hoppelt" ganz komisch bei der Geschwindigkeit. Dreh' ich dann den Gashebel ganz auf, fährt sie nicht schneller, hoppelt nur und bleibt bei ihren 45/50 km/h.

    Hat jemand eine Ferndiagnose? :)

    Danke

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Auspuff sauber machen , Vergaser reinigen .
    mfg




    Hey Nirva 100
    Du hast schon gelesen was ich geschrieben habe
    Immer schön den Auspuff freihalten

  3. #3
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Dann werden Warscheinlich ein paar düsen in deinem Vergaser nicht ganz sauber sein oder gar die Falschen eingebaut sein, zudem stell den Vergaser mal richtig ein falls du das noch nicht gemacht hast.

    Auf welcher Kerbe ist die teillastnadel vom Kolbenschieber?

  4. #4

    Registriert seit
    02.04.2009
    Beiträge
    4

    Standard

    doofe frage: vergaser säubern, gut. aber wie? :) hab sie erst seit ca 3 wochen. gibts da ne anleitung? könnt sie auch zum 2radhändler bringen.. aber bis der das mal gemacht hat.

  5. #5
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Vergaser sauber machen ist kein Problem, einfach mit einem kleinen pinsel oder bürste und Benzin sauber machen, die düsen entweder mit Druckluft durchblasen oder sehr vorsichtig durchstechen wenn sie stark verschmutzt sind.

  6. #6
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    Zitat Zitat von Deutz40




    Hey Nirva 100
    Du hast schon gelesen was ich geschrieben habe
    Nur weil du immer nur drei Wörter hiinschreibst und dann schneller fertig bist und ich halt bissl mehr schreib und da nicht so schnell fertig bin brauchst dich jetzt gar nicht über jeden Scheiß aufregen.

  7. #7
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    kurze Anleitung

    -Vergaser ausbauen
    -Kolbenschieber rausschrauben
    -Startvergaserzug rausschrauben

    -Benzin durch kippen auf die rechte Seite rauslaufen lassen
    -Vergaserunterseite lösen

    -Düsen rausschrauben und mit Druckluft durchpusten.
    -Schwimmer auf Dichtigkeit überprüfen (in heißes Wasser legen - keine blasen -> DICHT)
    -wieder alles zusammenbauen
    -einbauen

    Fertig

    (Überprüf mal den Gummi vom Startvergaser, evtl austauschen)

    lg Bär

    Edit: zu langsam AAABER ausführlich :wink:

  8. #8
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Die Düsen macht man am besten mit einem Faden oder der Luftpumpe sauber, eine mit Dunlop Ventil ist hier die beste Wahl Und gut festhalten!!!

  9. #9

    Registriert seit
    02.04.2009
    Beiträge
    4

    Standard

    Zitat Zitat von nirva100
    Vergaser sauber machen ist kein Problem, einfach mit einem kleinen pinsel oder bürste und Benzin sauber machen, die düsen entweder mit Druckluft durchblasen oder sehr vorsichtig durchstechen wenn sie stark verschmutzt sind.
    nicht lachen. danke :) ausbauen vorher? oder kommt man so dran?

  10. #10
    Zahnradstoßer Avatar von nirva100
    Registriert seit
    17.04.2009
    Ort
    Hof, Saale
    Beiträge
    860

    Standard

    bitte vorher ausbauen, geht bedeutend einfacher ;-)

  11. #11
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Vorher ausbauen, ist ja nicht so schwer.
    sonst bekommt man die Unterseite nicht ab.

    lg the Bear

    Edit: schon wieder zu langsam

  12. #12
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Den musst du grundsätzlich für die Wartung abbauen, einfach die 2 Muttern am Vergaserflansch lösen und fertig

  13. #13

    Registriert seit
    02.04.2009
    Beiträge
    4

    Standard

    ok ich versuchs. und berichte mal obs geklappt hat, heute abend.

+ Antworten

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. Schwalbe "hoppelt" beim Bremsen...
    Von JoysDestiny74 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 05.10.2007, 21:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.