+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe hustet und geht aus


  1. #1

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard Schwalbe hustet und geht aus

    Also wenn ich meine Schwalbe fahre ist erst einmal alles ok, doch manchmal so nach 5min fängt sie an zu stottern und geht aus, eigentlioch ist aber noch genügend Benzin im Tank also hier meine Frage woran kann es liegen.
    Danke im voraus für die Antworten

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Willkommen im Schwalbennest!

    Es gibt einige Ursachen, die in Frage kommen könnten, wenn die Schwalbe nicht so richtig will. Nach Deiner kurzen und knappen Beschreibung würde ich aber erstmal den Spritfluss überprüfen:

    Ziehe mal den Benzinschlauch vom Vergaser ab, stelle einen Behälter neben das Moped (Kanister) und mach den Benzinhahn auf. Der Sprit muss schön gleichmäßig mit einem dicken Strahl fließen. Wenn es nur so dahindröppelt, dann ist irgendwo etwas verstopft. Meist der Benzinhahn. Falls das so ist, den Benzinhahn ausbauen und gut reinigen. Dabei auch den Tank innen nach Rost prüfen. Wenn rost drin ist, wird immer wieder was verstopfen. Da hilft nur gründliche Entrostung.

    Prüfe mal erst den Benzinfluss und berichte...

  3. #3

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    Danke werd ich heute ma machen, achja und wenn sie dann erstma aus ist hilft kein ankicken sondern nur noch nebenher laufen und den ersten Gang kommen lassen

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Einfachste Ursache könnte eine derfekte oder falsche Zündkerze sein. Bau einfach mal eine neue "Isolator 260" ein. Eventuell kannst du den Kerzenstecker auch mal wechseln, wenn die neue Kerze nichts bringt.

    Prüf wie bereits genannt den einwandfreien Benzinzufluß und ob der Schwimmerstand im Vergaser stimmt.

  5. #5

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    Soooooo habe jetzt geschaut Benzin fließt normal aus dem Tank, Vergaser ist alles in Ordnung, aber jetzt fließt kein Benzin mehr in den Vergaser... Ich bin am verzweifeln also woran kann das liegen und wie stelle ich den choke richtig ein??? Kann es am Gasgriff liegen

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo JayKay,

    am Gasgriff wird es eher nicht liegen.

    Mach als erstes das Belüftungslöchlein im Tankdeckel sauber, dann den Tank und den Benzinhahn und als letztes den Vergaser.

    Am Startvergaser (Choke) ist ausser beim Bowdenzug nix einzustellen, der muss, wenn er nicht gezogen ist, 2 bis 3mm Spiel haben.
    Kontrollier jedoch, ob der Gummipröppel fest im Startvergaser-Kolben sitzt.

    Peter

  7. #7

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    Alsoooooo Benzin läuft normal raus Vergasertopf sauber und ansonsten scheint eig alles in Ordnung trotzdem geht die Schwalbe im dritten Gang aus und manchmal schon im zweiten...
    Wenn die Schwalbe dann aus gegangen ist krieg ich sie manchmal noch durch anlaufen an manchmal aber gar nicht mehr.... :(

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    ch würde sagen das Du das Wärmeproblem hast , nach 5 min , das passt ja eigentlich , aber ehe Du an der Zündung rumbastelst würde ich mal nachsehen ob der Auspuff frei ist .
    Also schauen ab der Auspuff frei ist , Schalldämpfer abbauen und reinigen ,
    nicht besser ,
    Kondensator und Unterbrecher wechseln , am besten noch einen neuen Kerzenstecker aufbauen .

    Manchmal ist es leichter für uns wenn Du uns verätzt welches Moped Du hast .
    mfg
    Immer schön den Auspuff freihalten

  9. #9

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    Achja sry ich fahre eine Schwalbe Kr51/1
    Achja bin gerade nich bei meiner schwalbe aber ich gleube mein choke hat min 5mm spiel
    kann es vll einfach an der kerze liegen weil wenn ich die anschiebe zündet die nur meistens intervallmäßig also ein paar mal dann wieder nicht
    außerdemdem kann ich wenn die schwalbe hustet und kurz vorm ausgehen ist durch ein paar mal kräftig gasgriff drehen und manchmal zusätzlich kupplung ziehen sie meistens retten

  10. #10

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    AAAAlso bevor die Schwalbe dann ausgeht macht sie ein paar Fehlzündungen und dann is sie einfach aus und geht meistens eben nich mehr direkt danach an ist das vll einfach die Kerze obwohl ich mir das nich vorstellen kann is eine B8HS und die müsste doch eigentlich richtig sein oder

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Isolator M14-260 soll rein, 0.4mm Elektrodenabstand, Kerzenstecker mit 1kOhm.

  12. #12

    Registriert seit
    06.03.2009
    Ort
    Oldenburg
    Beiträge
    9

    Standard

    krieg ich die isolator bei ATU( also normalem Autohandel) oder woher sonst und könnte es daran liegen

    1K Ohm hab ich wohl

  13. #13
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Tach
    Ich bezweifel das du die Isolator 260 bei ATU oder sonstwem kriegst aber ne NGK Kerze bekommst da auf jeden (B8HS)

    Grüße aus NeuUlm

+ Antworten

Ähnliche Themen

  1. Schwalbe geht aus, Zündkerze raus rein, Schwalbe geht an
    Von Jayjay im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2009, 00:23
  2. hustet, stottert, spuckt
    Von t-ikke-d im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.08.2006, 01:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.