+ Antworten
Ergebnis 1 bis 4 von 4

Thema: schwalbe k51\2 läuft nicht mehr


  1. #1

    Registriert seit
    04.07.2014
    Beiträge
    1

    Standard schwalbe k51\2 läuft nicht mehr

    Hallo,

    bin gerade mit meinem Latein am Ende.
    Vor ein paar Tagen blieb mein Schwalb plötzlich stehen und ging nicht mehr an. Habe als erstes dann den Vergaser gereinigt ohne Erfolg. Schließend verbaute ich einen neuen Unterbrecht da dieser nicht mehr ganz frisch war und dann lief sie auch wieder. Nach ca.10 Km ging sie jedoch wieder aus und wollte nicht mehr. Lies sie dann über Nacht stehen einmal reingetreten und sie schnurrte wieder wie ein Kätzchen für ca 3 km. Stellte dann fest das der Tank stark verschmutz ist habe diesen gereinigt Sprithahn und Filter ersetzt.
    Dann lief sie wieder hatte allerdings anfangs im mittleren Drehzahlbereich Zündaussetzer und ging aus wenn ich an einer Ampel etc anhalten musste. Lief aber gleich wieder weg. Wollte jetzt noch ne Runde drehen aber jetzt streickt sie wieder komplett.
    Denke an ein Sprit Problem, denn wenn sie ca 20 min steht und ich reintrette kommt sie kurz geht aber gleich wieder aus.
    Funke ist da Kerze ist auch neu.

    Was würdet ihr als nächstes versuchen??

  2. #2
    Tankentroster Avatar von timmueller1990
    Registriert seit
    20.07.2013
    Ort
    Dresden
    Beiträge
    101

    Standard

    Ich vermute Zündungsprobleme. Teste einfach, ob genug Sprit läuft ( min. 200 ml /min) und ob auch der Vergaser top sauber und eingestellt ist. Wenn das passt, gab´s Probleme beim Wechseln des Unterbrechers? ZZP genau eingestellt?

  3. #3
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Allein schon aufgrund dieser Begründung würde wenn ich schon den Verbrecher wechsle auch gleich den Kondensator wechseln.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von 2taktracer Beitrag anzeigen
    Was würdet ihr als nächstes versuchen??
    ich würde im Wiki zum Thema Benzinversorgung lesen und die dort gegebenen Tips beherzigen.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe läuft nicht mehr.
    Von Entwederoder im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 07.07.2011, 06:18
  2. Schwalbe läuft nicht mehr...
    Von Schwalbe1993 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.02.2011, 18:38
  3. Schwalbe läuft nicht mehr
    Von Schraubär im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.10.2010, 10:46
  4. SChwalbe läuft nicht mehr
    Von matzekr51/1 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 27.04.2007, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.