+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 48

Thema: Schwalbe K51/2 - Technikfragen


  1. #17
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Wird der originale BVF Vergaser am Zylinder mit zwei Bolzen und dann jeweils zwei Muttern befestigt ?

  2. #18
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Ja. Für Ersatzteile empfehle ich dir Oldtimer & Ersatzteilhandel Thomas Dumcke. Bei eBay findet man auch alles mit passenden Versandkosten.

  3. #19
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Hallo Leute,
    die bestellten Teile sind am Wochenende angekommen und ich habe mich gleich an den Zusammenbau gemacht. Einige Fragen sind dabei allerdings wieder aufgetaucht?!

    Ist beim Spannen der Kette irgendetwas besonders zu beachten? Die Kette darf nicht durchhängen oder zu straff gespannt sein?! Irgendwelche Tipps zur richtigen Spannung?

    Der bestellte Halbmondkeil passt nicht in die Kurbelwellennut. Es wirkt so als wenn die Nut konisch zuläuft und daher das vollständige Versinken des Keils nicht zulässt. Irgendwelche Ratschläge zur Problembehebnung?

    Wie spanne ich den Bowdenzug für die Vorderradbremse? Bremswirkung läuft gegen 0, trotz neuer Beläge!

    Vielen Dank für eure Hilfe :)

    Gruß Arnii

  4. #20
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Hast du zufällig die Bremsbeläge bestellt? Oldtimer & Ersatzteilhandel Thomas Dumcke - Bremsbacken Set Simson Original 10133-00S
    Die haben nur 124 mm Durchmesser. Es werden aber 124,6 mm benötigt. Die fehlenden 0,6 mm könnten deine Probleme verursachen.

    Kette muss (bei mind mit 60 kg belasteter Schwalbe) an der straffsten Stelle(hintere Mitnehmer sind leider nicht ganz passgenau gefertigt) 2 cm Spiel haben.

    Zum Halbmondkeil kann ich nichts sagen. Es gibt aber 2. Für jede Seite der Kurbelwelle einen. Vielleicht falschen bestellt?

  5. #21
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Hallo,
    es gibt Unterlegbleche für die Bremsen in unterschiedlichen Größen. Die liegen auf der Auflagefläche der Bremsen an die der Bremsnocken dreht.
    Wie bereits gesagt sollte die Kette ungefähr zwei Finger breit "eindrückbar" sein.
    Zum Halbmondkeil kann ich nur sagen, dass er nicht GANZ verschwinden sollte da ja dann die Eigenschaft aufgehoben wird. Er soll das Polrad vom Überdrehen schützen.
    Gruß Daniel
    KR51/2L Bj. 1981

  6. #22
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Okay ich werde jetzt die Kette mal anständig spannen und mal schauen ob ich eventuell solche Bleche Unterlegebleche für die Bremsen bekomme.
    Ich habe die Bremsbeläge beim DDR-moped shop gekauft und ja sie haben lediglich 124mm Durchmesser!

    Ich werde eventuell nochmal Bilder von der Kuwenut und dem Keil machen!

    Vielen Dank für die Antworten :)

    Gruß

  7. #23
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Also die Kette ist gespannt und die Spur eingestellt.

    Die Bremsanlage vorne werde ich morgen mal genau unter die Lupe nehmen und dann auch das Problem mit dem Keil angehen.

    Die Batterie ist doch lediglich für das Stand- bzw. das Blinklicht und die Hupe zuständig, richtig? Abblendlicht vorne/ hinten, sowie Zündung sind daran nicht angeschlossen.

    Schönen Abend noch :)

  8. #24
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Lies auf meiner Homepage unter Simson die Elek-Tricks.

    Peter

  9. #25
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Danke hat mir sehr viel geholfen und werde das bestimmt noch häufiger benutzen.

    Schönen Abend

  10. #26
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Hallo,

    die Schwalbe läuft wieder wie eine 1! Vielen herzlichen Dank für die Hilfe.
    Ich werde mich jetzt noch um das Vorderbremsenproblem kümmern und muss noch den Gas- und Chokezug ersetzen, da dort der Drah sich innen aufspindelt und den Zug blockiert!

    Ansonsten wärs das dann fürs erste!

    Ich bedanke mich recht herzlich und werde in den nächsten Tagen noch ein paar Bilder einfügen.

    Liebe Grüße

    Arnii

  11. #27
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Chokezug habe ich heute ersetzt und auch die Bremse vorne richtig eingestellt! Jetzt muss ich lediglich noch den Gaszug bestellen und dann müsste sie einsatzbereit sein! Leider wird das wieder 2- 3 Tage dauern, so dass ich sie erst nächstes Wochenende fertig machen kann! Naja...

  12. #28
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ich kann dir nur empfehlen die züge vor dem einbau direkt zu schmieren. gerade beim gaszug kommt man da nur bescheiden dran um es hinterher laufend zu tun. daher empfiehlt sich auch eine füllung, die etwas länger bestand hat. optimal ist eine fettpresse.

    das im link angegebene wd40 sollte man allerdings tunlichst nicht verwenden. warum immer alle der meinung sind, das sei ein super schmiermittel, ist mir schleierhaft. das sollte es nie sein, war es nie und wird es auch nie sein. und wenn es noch 1000x an jeder ecke verkauft wird...

    ich habe keine fettpresse und verwende mit der spritze eingebrachtes getriebeöl.
    ..shift happens

  13. #29
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Züge habe ich noch gut gefettet vor dem Einbau. Danke für den Tipp!

    Die Schwalbe läuft jetzt wunderbar aber das Fahrverhalten lässt ein bisschen zu wünschen übrig. Man fühlt sich in Kurven nicht wirklich sicher. Es ist ziemlich schwer zu erklären aber es wirkt so als wenn die Schwalbe manchmal bestimmt wo lang es geht. Ich gehe stark davon aus, dass der Grund eine falsch eingstellte Spur ist, oder?

    Wie prüfe ich die denn am besten? Habe in der Suchfunktion diesen Trick mit einem Bindfaden gefunden. Wie man sieht hat das aber nicht so gut geklappt.

    Bitte um etwas Hilfe!

    Hier noch ein paar Bilder :) IMG_1810.jpgIMG_1818.jpgIMG_1813.jpgIMG_1812.jpgIMG_1811.jpg

  14. #30
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Entweder nimmst du einen Bindfaden, oder eine Zaunslatte. Der Bindfaden darf keine Kurven haben wenn man ihn an beide Räder anlegt, er muss also jeweils vorne und hinten an jedem Reifen anliegen. Die Schwalbe sieht aber sehr schön aus. Schraub noch Fußrasten dran, dann passts .

  15. #31
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Ja die kommen noch dran aber ich wollte zu erst sicher gehen, dass die Karosserie nicht noch einmal ab muss!

    Ich habe es das letzte mal mit einem Bindfaden gemacht und hatte vermutlich eine Kurve drin. Werde es nächstes Wochenende dann mal mit einer Stange versuchen!

    Danke ;-)

  16. #32
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Hey Leute,
    ich habe die Spur heute noch einmal mit Hilfe einer Stange eingestellt, was auch nur zu einem mittelmäßigen Ergebniss geführt hat. Gibt es noch eine andere Methode die Spur einzustellen?

    Ansonsten habe ich mich um die Hupe/ Blinker noch überhaupt nicht gekümmert. Ich werde es zunächst mit einer neuen Batterie versuchen! Hoffe damit ist das Problem schon behoben.

    Gruß

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.