+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: Schwalbe K51/2 - Technikfragen


  1. #33
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    So, ich habe mittlerweile herausgefunden, dass das schlechte Fahrverhalten nicht durch eine falsch eingestellt Spur, sondern durch ein fertiges Lenkkopflager verursacht wurde! Problem behoben und das Fahren macht gleich doppelt Spaß!

    Heute habe ich mir noch eine neue Sotex Batterie gekauft. Der Verkäufer meinte, dass ich sie lediglich befüllen und nicht laden müsste! Stimmt das so?

    Danke für die Hilfe

    Gruß

  2. #34
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

  3. #35
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Mir kommts so vor als wenn bei der Schwalbe alles 10 Mal leichter geht als bei Vespen! Habe die Batterie gestern Mittag eingebaut und siehe da alles funktioniert einwandfrei! Blinker, Hupe, Fernlicht und Parkleuchte!
    Aus irgendeinem Grund hat der Vorbesitzer das Bremslichtkabel abgeschnitten! Ich werde das jetzt noch verlängern und würde ansonsten sagen, dass mein Schwalbenprojekt hiermit ziemlich abgeschlossen ist!

    Vielen Dank für die wirklich konstruktive Unterstützung hier, die mir einige Arbeitsschritte erheblich erleichtert haben!
    Falls es in der Zukunft nochmals Probleme geben sollte, werde ich diesen Thread wieder aufgreifen.

    Bis dahin ;-)

  4. #36
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von Arnii Beitrag anzeigen
    , dass mein Schwalbenprojekt hiermit ziemlich abgeschlossen ist!
    richtig abgeschlossen wird es nie sein.
    Irgendwelche Kleinigkeiten gibt es immer zu tun und das ist auch gut so.
    Sonst würde es ja langweilig werden
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  5. #37
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Da es ein Alltagsfahrzeug ist, wird es immer wieder Kleinigkeiten geben, die gemacht oder erneuert werden müssen. Trotz allem kann ich mich jetzt entspannt nach einem anderen Projekt umschauen ;-)

  6. #38
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Hallo Leute,

    ich habe eine Frage! Seit etlichen Tagen ist mir aufgefallen, dass das Fahrverhalten meiner Schwalbe stark zu wünschen übrig lässt! Ich habe daraufhin bemerkt, dass ein Rastpunkt im Lenkkopflager existiert und habe daraufhin beide Lager samt Lagerschalen ausgetauscht! Leider hat sich am Fahrverhalten trotzdem nichts verändet! Ich habe weiterhin den Reifendruck überprüft aber auch dort keine Veränderung feststellen können. Die Kettenspannung bzw. die Spur hatte ich vor zwei Monaten eingestellt. Kann eine so gravierende Fahrveränderung lediglich durch eine leicht verstellte Spur entstehen?!

    Was gibt es sonst noch für Faktoren, die das Fahrverhalten beeinflussen?

    Bitte dringend um Hilfe!

    Gruß

  7. #39
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Du solltest das Fahrverhalten vielleicht auch beschreiben?!? Dass es zu wünschen übrig lässt, ist eine subjektive Einschätzung.
    Reden wir vom Lenkerpendeln ?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #40
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Felgen laufen noch rund? Alle Speichen noch drin?

  9. #41
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Buchsen in der Schwinge und in den Stoßdämpfern noch okay?

  10. #42
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Ich hätte mich vielleicht besser/ genauer Ausdrücken sollen!

    Ich hatte vor ca. einer Woche einen Sturz mit ca. 30km/h in einem Kreisel. An der Schwalbe ist äußerlich überhaupt nichts passiert! Die Felgen laufen beide noch rund und ich habe wie gesagt anschließend die Lenkkopflager getauscht!

    Das Fahrverhalten zu beschreiben ist schwierig. Ich habe das Gefühl mein Hinterrrad rutscht in Kurven seitlich weg! Ich habe schon sämtliche Schrauben an der Aufhängung überprüft aber die waren alle bombenfest!

    Speichen sind alle noch drin!
    Der Vorschlag, dass die Buchsen eventuell hinüber sind, scheint mir am wahrscheinlichsten. Was meint ihr und wie wie kann ich das nochmal besser überprüfen?

    Vielen Dank für die Hilfe

    Gruß

  11. #43
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Wie alt sind deine Reifen? Hast du die Pneumant noch drauf?
    KR51/2L Bj. 1981

  12. #44
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Original DDR Pneumant sollten sowieso runter von der Felge !


    mfg
    Immer schön den Auspuff freihalten

  13. #45
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du bist eventuell mit Sommerreifen gefahren , niedrige AUSSENTHEMPERATUR machen Sie hart und die Reifen greifen nicht mehr , rüste auf Winterreifen um .

    mfg
    Immer schön den Auspuff freihalten

  14. #46
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Hallo Leute,

    ich habe vor nicht einmal zwei Monaten die Reifen gewechselt und in diesem Rahmen gleich Winterreifen verbaut!

    Könntet ihr mir vielleicht ein paar Infos geben wie ich prüfen kann ob die Silentbuchsen durch sind, bzw. welche Teile das genau sind!

    Gruß

  15. #47
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Arnii,
    die Silentbuchsen sind in den "Augen" der Hinterradschwinge verbaut.
    Siehe hier; Teile-Nr. 21 & 22
    simson-s51-hinterradantrieb-und-schwinge-s51-s70-s53-s83 • AKF - Automobile Kraftr
    Wenn die Gummis "ausgenudelt" sind, wird die Radführung "schwammig".
    Meistens ist es die rechte Silentbuchse, da die Schwinge,durch permanenten Zug der Kette auf das hintere Ritzel, wie eine Bogenseite gespannt wird und der Gummi im rechten Schwingenauge sich,durch altersbedingte Verhärtung, verformt.
    Durch horizontales Wackeln an der Schwinge kannst Du das Spiel prüfen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  16. #48
    Zündkerzenwechsler
    Registriert seit
    13.09.2012
    Beiträge
    27

    Standard

    Super vielen Dank Gerhard!

    Werde das sofort mal prüfen!

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.