+ Antworten
Ergebnis 1 bis 11 von 11

Thema: schwalbe kaputt


  1. #1
    Schwarzfahrer Avatar von Stadtaffe
    Registriert seit
    08.06.2010
    Ort
    Berlin
    Beiträge
    11

    Standard schwalbe kaputt

    Hallo zusammen,
    ich habe über´s wochenende eine schwalbentour (kr51/2, unterbrecherzündung) von berlin nach usedom gemacht. die alte dame hatte also schwer zu arbeiten. auf dem rückweg gab´s einen knall (oder ein lautes puff, vermutlich aus dem zylinderbereich, ich dachte an eine fehlzündung) und der motor ging aus. erstmal ging nix, aber nach ca. 2 min ist sie wieder angesprungen. ca. 100 km später das gleiche spiel, allerdings ging sie diesmal nicht wieder an. kein zündfunke mehr.

    jemand ne idee was da los ist? ich dachte ja eigentlich an eine kolbenring / simmerring sache oder ähnliches (wegen dem dem knall aus dem zylinderbereich), aber scheinbar ist ja die zündung im eimer... bin ratlos.

    gruß stadtaffe

  2. #2
    Tankentroster Avatar von elbemoench
    Registriert seit
    20.04.2003
    Ort
    Recklinghausen
    Beiträge
    150

    Standard

    Vergaserinnenbeleuchtung eventuell defekt?? Nein, im Ernst. Könnte alles mögliche sein, am einfachsten ist es, wenn du dich Schritt für Schritt vorarbeitest. Also als erstes die Zündung überprüfen, Zündkerze vielleicht mal ansehen, und so weiter.
    Zu wenig Info für eine Fehleranalyse. Aber es gibt doch in Berlin einen Simsonstammtisch, oder? Einfach mal hingegen, da wird dir bestimmt geholfen.

  3. #3
    Schwarzfahrer Avatar von Stadtaffe
    Registriert seit
    08.06.2010
    Ort
    Berlin
    Beiträge
    11

    Standard

    hm ja gute idee mit dem stammtisch. zündkerze hab ich natürlich schon angeschaut, rehbraun.. hab auch ne andere ausprobiert, an der liegt´s nicht. dachte vieleicht hat jemand ne idee woran es liegen könnte, da ja die üblichen verdächtigen (insbes. kondensator) nicht in frage kommen (wg. dem "knall" im zylinder..)

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    War der Knall eher eine Fehlzündung oder etwas mechanisches?

    Peter

  5. #5
    Schwarzfahrer Avatar von Stadtaffe
    Registriert seit
    08.06.2010
    Ort
    Berlin
    Beiträge
    11

    Standard

    ziemlich sicher eine fehlzündung (das geräusch könnte auch aus dem krümmer gekommen sein..)

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Dann überprüfe die Zündungseinstellungen
    - Zündzeitpunkt
    - Unterbrecherkontaktabstand
    danach auch die an der Zündung beteiligten Teile
    - Kerze
    - Kerzenstecker
    - Hochspannungskabel
    - Zündspule
    - Kondensator
    - Unterbrecher

    Mit einer Zündblitzpistole kann man gut feststellen, ob der ZZP konstant ist oder wie wild hin und her springt. Dann ist die Lagerung des Unterbrecherhammers ausgeschlagen.

    Peter

  7. #7
    Schwarzfahrer Avatar von Stadtaffe
    Registriert seit
    08.06.2010
    Ort
    Berlin
    Beiträge
    11

    Standard

    ok so mach ich´s. danke :-)

  8. #8
    Schwarzfahrer Avatar von Stadtaffe
    Registriert seit
    08.06.2010
    Ort
    Berlin
    Beiträge
    11

    Standard

    also, ich habe jetzt den kerzenstecker samt kabel, zündkerze, zündzeitpunkt (der meines erachtens eigentlich egal ist, habe ja GAR KEINEN zündfunken..) und unterbrecherabstand überprüft. daran liegts nicht. bleiben hochspannungkabel, zündschloss, zündspule und kondensator. ich habe mal am zündkerzenkabel spannung gemessen, ein BISSCHEN kommt an, so im bereich von wenigen volt. daher mein tip: die zündspule? was denkt ihr?

  9. #9
    Schwarzfahrer Avatar von Stadtaffe
    Registriert seit
    08.06.2010
    Ort
    Berlin
    Beiträge
    11

    Standard

    falls es jemanden interessiert, der kondensator war´s. läuft wieder prima. leider hab ich beim wechsel gesehen, das meine passfeder auf der welle fasst vollkommen rund ist. noch scheint sie ihren dienst zu tun, aber bald werde ich die mal wechseln müssen. jemand ne idee wie man die alte passfeder raus bekommt?

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Mit einem Seitenschneider raushebeln, wenn noch was zum greifen da ist.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mit einen kleinen scharfen Dorn nach hinten austreiben .
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe kaputt... need help!
    Von PaBi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.09.2010, 21:24
  2. Schwalbe kaputt
    Von schwalbenguenther im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 30.04.2008, 16:09
  3. Scheinwerfer Schwalbe kaputt?
    Von SRosmus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 25.08.2007, 12:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.