+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe kaputt


  1. #1
    Schwarzfahrer
    Registriert seit
    28.04.2008
    Beiträge
    14

    Standard Schwalbe kaputt

    hi schwalbenfreunde,
    ich versuche seit dem wochenende die schwalbe von meinem großen bruder wieder flott zu machen, die fünf jahre gestanden hat. ich hab den vergaser (bing vergaser) komplett auseinander genommen und gereinigt, den tank gereinigt und die zündkerze überprüft. ich bin eigentlich schon ziemlich weit. sie geht an, läuft manchmal ca. 2 minuten im leerlauf, aber sobald man gas gibt, geht sie wieder aus. ich hab schon probiert, die luftzufuhrschraube und leerlaufschraube zu regulieren, die nadelhöhe des vergasers zu regulieren. nichts hat geklappt. jetzt weiß ich nicht mehr weiter und da man mit der schwalbe noch nicht fahren kann, kann ich sie nicht zu einer werkstatt bringen. falls ihr einen tipp für mich habt, würde ich mich sehr über eine nachricht freuen. noch besser wäre natürlich, wenn hier jemand aus leverkusen oder aus der nähe kommt und sich das gute stück mal ansehen kann.
    vielen dank, jakob

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Mach mal den Nebenlufttest , benutze die Suche hier im Forum
    Immer schön den Auspuff freihalten

  3. #3
    Schwarzfahrer
    Registriert seit
    28.04.2008
    Beiträge
    14

    Standard

    hi deutz40,
    du hast in nem anderen thread zum nebenlufttest geschrieben:

    "Du nimmst eine Dose Startpilot oder Bremsenreiniger
    und sprühst auf den Ansaugstutzen den Wellendichtring
    hinter dem Polrad und zwischen Zylinder und Zylinderkopf ,
    ändert sich die Drehzahl oder geht der Motor aus hast Du die
    Stelle gefunden , jetzt kannst Du die beschädigte Dichtung
    Wellendichtring austauschen , das ist kein Problem ,
    oder Du musst den Ansaugstutzen oder den Kopf planen"

    ich hab am zylinder noch nie was gemacht und weiß ehrlich gesagt auch nicht genau, wie das geht und was man da testet. kannst du mir das vielleicht nochmal erklären?
    vielen dank

  4. #4
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    haste mal den zünkerzenstecker überprüft?
    haste neues oder altes benzin im tank?
    also für mich hört sich das ganze nach nem einstellungsproblem für den vergaser an, hatte das auch mal und nach richtiger reinigung des vergasers sowie neuem benzin mit dem richtigen mischverhältnis lief die schwalbe wieder super.

  5. #5
    Schwarzfahrer
    Registriert seit
    28.04.2008
    Beiträge
    14

    Standard

    bei der zündkerze entstehen funken. den tank hab ich erst mit wasser und steinen sowie anschließend mit benzin gereinigt. neues benzin in 1:50 mischung ist drin. den vergaser hab ich komplett auseinandergenommen, in benzin eingelegt und alle düsen auf verstopfungen überprüft.
    ich hab auch schon überlegt, ob es die schwimmereinstellungen sind. davon hab ich aber auch keine ahnung, wie man das reguliert.

  6. #6
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,

    luftfilter frei bzw. vorhanden?
    kaltstartvergaser (choke) i.o.?
    zzp eingestellt?
    beim bing kannst de ni viel am schwimmer verkehrt machen!

    mfg votan

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Naja laufen müsste Sie ja sowieso , sei mal frech und nim Starpilot ,
    Ansauggummi runter , Gas geben , Starpilo einspritzen , starten ,
    dann wird der Sabber auch weg sein und das Ding zumindest anlaufen.
    Danach sehen wir weiter. :wink:
    Immer schön den Auspuff freihalten

+ Antworten

Ähnliche Themen

  1. Schwalbe kaputt... need help!
    Von PaBi im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.09.2010, 21:24
  2. Schwalbe Vergaser kaputt- und nun ?
    Von Mikey im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 21.04.2004, 14:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.