+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe,aber keine elektrik!!


  1. #1
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Nabend nochmals

    Ich hab mir letztens noch ne Schwalbe vom Freund gekauft,die aber keine Elektrik hat.
    Und nun??

    Einen neuen Kabelbaum zu kaufen,lohnt nich
    Ich meine,gibt es nich einen anderen weg außer noch der Minimalelektrik??

    Kann ich zB.alle kabel von der Grundplatte nicht zusammenschließen,und fertig

    Jens

  2. #2
    Flugschüler Avatar von emkay
    Registriert seit
    24.05.2004
    Beiträge
    380

    Standard

    na laufen tut sie auch ohne "alle kabel"

    und zum ausmachen choke ziehen oder das braune kabel gen mekka (äh masse) halten.

    licht?..wer brauchts...

  3. #3
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    nabend

    @Emkay

    Soll dat ein Witz sein??
    Wenn das wirklich gehen würde....

    Ich will ja nur testen ob sie läuft

    Jens

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Original von Schwalbenbastler:
    nabend

    @Emkay

    Soll dat ein Witz sein??
    Wenn das wirklich gehen würde....

    Ich will ja nur testen ob sie läuft

    Jens

    also die Schwalbe läuft ohne ein Kabel anzuschliessen, zum Ausschalten wird einfach im Zündschloss das braun-weisse kabel auf masse geschaltet, dann gibts kein Zündfunken mehr und aus....:-)

    MfG

    Tobias

  5. #5
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Nochmals

    Nich das ihr mich falsch Versteht,ich habe nur die grundplatte und das polrad.

    Also meine Frage ist:Von der Grundplatte kommen 4 Kabel vom Kondi und den Spulen und so.Ich meine jetzt,ob ich die 4 Kabel einfach so stehen lasse,ohne eins auch nur anzuschließen??

    Mensch wie schwierig

    @Rossi
    Ich hab noch nicht mal n Zündschloss!!

    Ich hab gar nix,nur die 4 Kabel

    Jens

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wenn Du ne Grundplatte mit interner Zündspule hast, kannst Du einfach alle Kabel offen lassen.
    Wenn nicht mußt Du (natürlich) die externe Zündspule an das braun/weiße Kabel anschließen.
    Gruß aus Braunschweig

  7. #7
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Danke Danke alle.

    Net-Harry :)

    Dann kann ich ja morgen endlich testen ob sie läuft :) :)

    Juhu

    grüße
    Jens

  8. #8
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    ich nochma

    achja,wie is dass noch mal mi der externen zündspule??

    das braune auf masse
    und dass andere aufs braun weiße??

  9. #9
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Wie, ein neuer Kabelbaum lohnt nicht??? Mensch, mach die gute Schwalbe wieder schön fertig und erfreu Dich dran, selbst wenn sie noch so fritte ist, ne Schwalbe wieder aufzubauen lohnt immer, guck Dir doch die Wertsteigerung in der letzten Zeit an... Und zur Not kannste Dir das bischen Elektrik auch selbst bauen. Brauchst doch nur ein Zündschloss, ne Ladeanlage, nen Blinkgeber ne Batterie, ein paar Kabel und Flachsteckhülsen. Zur Not isses doch sogar egal, wie die Kabelfarben aussehen, hauptsache es is alles richtig gesteckt!

    Rettet die Schwalben!!!

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Original von Schwalbenbastler:
    ich nochma

    achja,wie is dass noch mal mi der externen zündspule??

    das braune auf masse
    und dass andere aufs braun weiße??

    ...so isses...
    http://moser-bs.de/Schwalbe/KR51-2en.PNG

    Gute Nacht aus Braunschweig

  11. #11
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    Morgen

    @Rameriz

    Ivh habe jetzt ungefähr 20 Simson´s,da weiß ich was gut oder schrott ist.

    Aber trozdem,es ist ne Handschaltung.
    Wenn ich wieder geld habe,wird se auch fertig gemacht.Versprochen

    Nun wollte ich ja nur wissen ob der Motor noch läuft.

    Schwalbenbastler

  12. #12
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    @Schwalbenbastler:

    Na gut, wenn Du versprichst, sie mal wieder fertigzumachen, sei das mit dem Kabelbaum entschuldigt...

    Jaja, die drei grössten Nöte des Oldtimerfreundes: Platz, Zeit, Geld (bei mir in der Reihenfolge... )

  13. #13
    Tankentroster
    Registriert seit
    19.12.2004
    Ort
    Stadtlohn
    Beiträge
    216

    Standard

    @Rameriz

    Da kann ich mich nur anschließen aber in anderer Reihenfolge.

    Bei mir ist es eigentlich nur die Zeit.
    Ausser,ich hab kein geld und platz dafür

    Psie Schwalbe läuft
    :) :) *freu*

    Jens

+ Antworten

Ähnliche Themen

  1. Keine Elektrik
    Von Apu_Nahasapeemapetilon im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.01.2009, 16:42
  2. Keine Simme, aber
    Von Quacks im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 25.06.2003, 07:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.