+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: schwalbe klackert beim schieben / Vergaser reinigen, dichten


  1. #1
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    Hi,

    ermutigt von den freundlichen Antworten auf mein letztes post, hier nochmal ein paar Fragen:

    1] Also, wenn bei meiner Schwalbe (kr51/2e) der Motor aus ist, und ich sie im Leerlauf schiebe, dann machts immer klack-Klack mit einer Frequenz von ungefaehr 3/4Hz. Ist das die Kette? Ist das normal? Ich glaube, den Sound macht sie auch, wenn ich waehrend der Fahrt auskuppele. Muss ich aber noch mal probieren..

    Und wie ueberpruefe ich den Durchhang der Kette? Sie ist ja schliesslich vollverkleidet.. Da sieht man ja nix :)

    2] Was muss ich beachten, wenn ich den Vergaser ausbauen, reinigen, neu abdichten und neu eintellen will (der suppt naemlich ein wenig und funktioniert, glaube ich, im Augenblick suboptimal)? Zum einstellen habe ich schon Infos gefunden.. Aber die anderen Punkte. Einfach probieren? Gibts irgendwelche Sachen, die ich beachten muss?

    3] Womit reinige ich am besten den ganzen Schmutz, der sich mit der Zeit im Motorraum und ueberall unter der Schwalbe angesammelt hat?

    4] Womit ueberspachtele und konserviere ich Rostflecken und andere Schaeden im Lack? Ich will das Ding nicht sofort ganz neulackieren, sondern ersmal den Rost wegmachen und die Stellen ein wenig konservieren..

    5] Muss der Gasgriff meiner 51/2e von alleine zurueckdrehen, wenn ich ihn loslasse? Wenn ja, wie bringe ich ihn dazu?

    Ha, der Motoreinbau wird sowieso noch ein Spass. Freut euch auf viele Fragen von mir :)

    TIA, tapas

  2. #2
    Flugschüler
    Registriert seit
    03.03.2004
    Beiträge
    273

    Standard

    Hallo!!
    Da ich selbest noch nicht so viel Ahnung habe freue ich mich auch schon auf die Infos von den Spezis!!!

    zu 1. Das macht meine KR51/2 E auch!
    zu 2. Vergaser einfach ausbauen und dabei aufpassen, dass du dir nicht den ganzen guten Sprit aus der Schwimmerkammer über die Füße kippst (Ich kenne da einen der macht das ) ) Ansonsten einfach aufschrauben, ansehen, mit Luft durch pusten und nicht nass zusammen bauen...
    zu 3. Wenn du den schwarzen Schmand auf dem Motor meinst:
    Da habe ich mir ein Zaubermittel von Conrad gekauft. "Quickleen"
    Das löst die ganze Siffe!
    zu 4. Das wüsste ich auch gern!
    zu 5. Bei mir bleibt er auch fest stehen!? Wüsste auch nicht wie es sein müsste. Ich finde es aber auch in Ordnung
    ------> Tempomat

    Ich hoffe ich habe dir ein wenig weiter geholfen...
    Grüße Boris

  3. #3
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    Ja, vielen Dank. ich antworte auf deine Tips mal im selben stil:

    1] Hmm, ich habe auch von einem anderen Schwalbenbesitzer gehoert, dass seine das auch macht. Vorhin ist aber eine an mir den Berg runtergerollt (im leerlauf, motor aus) und die hat das nicht gemacht.. War aber vielleicht keine 51/2e..

    2] Mit "nicht nass" meinst du, dass der gesamte sprit getrocknet sein muss? Hmm, ok.. Was kostet mich denn wohl ein Dichtungsringsatz fuer den Vergaser? Und welches ist der richtige?

    3] Nicht nur den Schmand auf dem Motor, der aus dem Vergaser gesifft ist, sondern die gesamte Kruste am Fahrwerk.. Ich moechte naemlich auch dort moeglichst sich bildenden Rost bekaempfen (will ja noch ein weilchen was von meiner Schwalbe haben)

    4] Ay Caramba! ich auch :)

    5] Jo, man kann dann sogar freihaendig fahren auf seiner Schwalbe, aber ich wundere mich halt, ob das ein Zeichen des Verschleisses ist, oder i.O.

    Danke fuer die Antwort :)

  4. #4
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @tapas,

    zu 4.

    entrosten ist schon mal gut (Drahtbürste für die Bohrmaschine oder Flex).
    Danach mit Rostschutzfarbe grundieren, und evtl. leicht überlackieren.

    Kommt natürlich ganz darauf an, wie großflächig der Rostbefall ist!

    Quacks der ältere

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    So, dann will ich auch nochmal:

    [1] Ist mehr oder weniger normal. Kann die Kette sein. Meine macht das auch. Allerdings kann es schonmal vorkommen, dass beim Rollen im Leerlauf plötzlich ein Gang reinspringt. Is nich so lustig

    [2] ausbauen, zerlegen, reinigen, zusammensetzen. Die Düsen nur duchpusten, keine Metallgegenstände verwenden.

    [3] Kärcher (Nich allzu ernst nehmen)

    [4] Stelle abschleifen und Rostschutz/Grundierung drüber

    [5] Der bleibt so stehen. Liegt an der Bauart und ist normal.

    MfG
    Ralf

  6. #6
    Flugschüler
    Registriert seit
    03.03.2004
    Beiträge
    273

    Standard

    Desweitern:

    1- Ich bezweifel, dass es an dem Typen liegt!
    2- Die Dichtungen sind nicht teuer. Du hast wahrscheinlich, wenn er original ist den 16N1-12... müsste drauf stehen! Mit "Nass" meine ich Wasser. Da sollte kein Wasser rein, also benutz zum reinigen Waschbenzin, oder was anderes was leicht verdunstet.
    4- ... und es rostet immernoch weiter!

  7. #7
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    Ok, danke an alle fuer die hilfreichen Antowrten.. Nur das klackern der Kette macht mir noch sorgen, obwohl es ja scheinbar "halbwegs normal" zu sein scheint.. Ausserdem stellt sich mir imernoch die Frage, wie ich den Kettendurchhang kontrollieren kann, wenn die doch vollverkleided ist.. Oder kriegt man die Verkleidung leicht runter?


    TIA, tapas

  8. #8
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @tapas,

    sind die Kettenschläuche unbeweglich???

    Quacks der ältere

  9. #9
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    Original von Quacks:

    @tapas,

    sind die Kettenschläuche unbeweglich???

    Quacks der ältere

    keine Ahnung. Werde das nacher mal nachgucken, wenn ich die Dichtungen holen fahre..

    tapas

  10. #10
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    328

    Standard

    zu 2:

    Ne normale Gummidichtung verwenden, nicht dieses Dichtungsmittel aus der Tube verwenden. (Macht zwar dicht, wenn es in den Vergaser reinkommt, macht es aber auch deine Düsen dicht.) Alles schon erlebt.


    zu 3:

    Waschbenzin geht auch.

    zu 5:

    Wenn der Zug selbst und dieser Schlitten im Gasgriff selbst gut geölt ist, geht der schon wieder in die Ausgangsstellung zurück.

    Johannes

  11. #11
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    klingt sehr nach lockerer Kette, guckst du hier:

    Kettenspannung testen

    ist aber etwas ungenau, am besten du hebst mal den Tunnel ab und baust den Seitendeckel, wo die Kette läuft, ab. Sind nur 3 Schrauben. Die Kette sollte so straff sein, dass du das erste Kettenglied, was auf dem Ritzel sitzt, noch'n stückchen hochheben kannst, max. 0,5 mm.

    und mein schwalbegriff dreht sich zurück, wenn auch langsam. kannst du nur mal den gasdrehgriff fetten u den bowdenzug ölen.

    cu

  12. #12
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    @nachbrenner:

    ist deine schwalbe auch eine 51/2? ich habe den eindruck, dass es von dem modell abhaengt, ob der gasgriff sich zurueckdrehen sollte.. der prof meinte ja, dass es normal und buartbedingt ist, dass er sich bei meiner 51/2e nicht von alleine zurueckdreht..

    tapas

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von tapas:
    der prof meinte ja, dass es normal und buartbedingt ist, dass er sich bei meiner 51/2e nicht von alleine zurueckdreht..
    Er geht halt ganz langsam zurück, und wenn er sehr gut geölt is auch mal etwas fixer. Aber im Grunde isser gut als Tempomat zu gebrauchen

    MfG
    Ralf

  14. #14
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Also ich hatte es mal durch stundenlanges schleifen, biegen und schmieren geschafft das der Griff sich allein durch die Vibrationen die durch den laufenden Motor entstehen von allein zurückdreht und das auch noch halbwegs fix. Da muss aber alles stimmen: Seilzug 1a geölt und gaaaaaanz große Biegeradien, Gasschieber darf kaum Spiel in seiner führung haben und die Kanten müssen auch 1a sein, eine Riesenfummelei eben. Aber wenn man sich dran gewöhnt den Griff zurück zu drehen sollte das eigentlich auch kein Problem darstellen. Wenns allzu schwer geht hat evtl. einer die Einstellschraube zu weit reingedreht die sich unten am Gasgriffsitz befindet.

    MfG Tilman

  15. #15
    Glühbirnenwechsler
    Registriert seit
    23.04.2004
    Beiträge
    64

    Standard

    @tilman: hmm, ok. ich denke, dass ich mit dem nicht automatischen Zurueckdrehen ganz gut leben kann. Ausser es gibt jetzt irgendeine gesetzliche Bestmmung, dass der Gasgriff von alleine zuruecksoll..

  16. #16
    Flugschüler
    Registriert seit
    16.04.2004
    Beiträge
    321

    Standard

    @tapas

    jo, is ne 51/2
    würd aber auch net viel Arbeit in den Gasgriff stecken, wenns dich nicht stört (siehe die anderen Posts). So kannste dich mit rechts während der Fahrt am Hintern kratzen, ohne das du langsamer wirst, is ja auch net schlecht.

    cu

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe springt nur beim Schieben an !?
    Von Radfahrer im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 15.07.2006, 14:33
  2. Schwalbe rattert beim Fahren...beim Schieben auch...Ist das
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2006, 22:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.