+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe KR 51 /1 F , Getriebe öl läuft aus Zündung !!!


  1. #1

    Registriert seit
    13.07.2013
    Beiträge
    2

    Standard Schwalbe KR 51 /1 F , Getriebe öl läuft aus Zündung !!!

    Hallo Schwalbenflieger

    Ich habe seid paar Monaten eine Schwalbe , nun , seid ein paar tagen hat sie einen neunen komplett überholten Motor drin , allerdings einen den ich nicht slebst überhollt habe sondern so gekauft. An sich alles wunderbar ... währe nicht das kleine Problem mit dem Getriebe öl ... am Anfang lief es nach der FAHRT und nciht im Stand nach einiger Zeit wie ein wasserfall aus dem Zündkasten ( also der Blechbereich unter dem das Pollrad sich verbirgt) dann habe ich die sache aufgemacht ..,, nach gesehen ..Simmerring scheint neuwertig und auch dicht zu sein ... die Pappdichtung da hinter sah nicht so zuverlässig aus ( die die mit drei schraiben befestigt wird -dichtkappe ??) nun neune rein ... erst war alles wunderbar ... doch die kleine ist immer noch nicht ganz dicht ... wenn ich sie abstelle tropt zwar WESENTLCIH weniger aus dem kleinen loch ...welches sich am rechten untern rand befindet ...doch es tropft ....und das eindeutig zu viel ... nur ich wüsste wirklich nicht mehr wo das her kommen soll... aber es tropft da raus ... eveteuel an der kette??? wobei die bereiche doch an sich getrennt sind durch das Martiel schon ... ich bin verzweifelt !!! das ding soll doch fahren ....jemmand ne idee?? ich danke !!

  2. #2
    Tankentroster
    Registriert seit
    13.09.2011
    Ort
    Saarland
    Beiträge
    132

    Standard

    Wenn Du das kleine Loch über dem Kettenritzel unter der rechten Abdeckung meinst, hast Du vielleicht zu viel Öl im Getriebe. Ich würde das jedenfalls mal kontrollieren.

    Die Kette kann auch zu viel geschmiert sein und dann tropfen.

    Aber wo genau kommt das Öl denn nun heraus? Kannst Du evtl. ein Bild machen und hier veröffentlichen?
    Geändert von kbup (13.07.2013 um 21:18 Uhr)

  3. #3
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    ich würd sagen da ist die dichtung hinter der grundplatte im a***h
    Mach es lieber selbst, dann weisst du was du hast.

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Oder die Dichtung des Kettenantriebs.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    die dichtkappen sind so gut wie immer krumm. es empfiehlt sich daher die kappen entweder gerade zu schleifen oder die dichtungen mit einer dichtmasse wie z.b. dirko ht zu bestreichen. ausserdem müssen die lager vernünftig ausdistanziert sein. husch-husch regenerierer verwenden einfach die alten ausgleichsscheiben wieder, unabhängig davon ob die passen oder nicht. wenn eine zu dicke ausgleichsscheibe verbaut ist, kann die dichtkappe logischwerweise nicht dichten.
    ..shift happens

  6. #6
    Tankentroster Avatar von nobby-skywalker
    Registriert seit
    15.07.2011
    Ort
    Wuppertal
    Beiträge
    226

    Standard

    Hallo seit wann werden die Kurbelwellenlager bei ein M53 mit 2 Tack ÖL geschmiert ich dachte immer mit den Getriebeöl da es doch ein sepperaten Schmierkreislauf hab. Und bei den M531 o. M541 mit 2Tack ÖL geschmiert.

    Also um sicher zustellen würde ich das alles noch mal ordendlich mit bremsreiniger oder Backoffenspray reinigen und dan genau schauen wo es undicht ist.

    Gruss Nobby

  7. #7
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Logisch werden die mit 2- Takt öl geschmiert, deshalb kippst du es ja in den Tank. Das ganze Gemisch durchläuft vor der Verbrennung erst mal das Kurbelwellengehäuse.
    Und achte doch bitte auf deine Rechtschreibung und Satzzeichen. Dann liest sich das auch nicht so holprig.

    Gruß
    KR 51/1 S, Bj. 1977

  8. #8

    Registriert seit
    13.07.2013
    Beiträge
    2

    Standard

    Moin Moin

    Ich danke !! also ... habe heute mal den weg des Öles verfolgt.Nun läuft es aus der Dichtkappe ..wie auch aus dem Simmerring .. die dichtkappe ist nicht absolut plan wie ich festellen musste.(hatte gersten mal die pappdichtung mir angsehen da lief das zeug durch und einfach ne 2te drauf geknallt) Habe heute auch mal das gesamte Getriebe Öl abgelassen , ich karm auf ziemlich genau 400 ml .

    Habe dann die Schwlabe mit 350 frischen Getriebe öl befüllt. Die Schwalbe hat deutlich länger durch gehalten bis sie wieder...markierte ... Aber das Problem ist dennoch vorhanden. Es kommt aber wohl diff aus dem bereich unter der Grundplatte der Zündung. Den obwohl neu erscheinden Simmerring tauschen Dichtkappe neu und dann weiter sehen ? Oder vll doch zum fachmann bringen ..ich habe nur Angst vor den Kosten , ich bin ein armer Schüler !

    Ich versuche auf die Rechtschreibung zu achten abe ich bin Legasthiniker (sorry) tu mein bestes.

  9. #9
    Zündkerzenwechsler Avatar von chromfunke
    Registriert seit
    18.04.2013
    Ort
    Berlin
    Beiträge
    49

    Standard

    Der M53 hat innenliegende Simmerringe und die Kurbelwellenlager werden vom Getriebeöl geschmiert...

  10. #10
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von chromfunke Beitrag anzeigen
    Der M53 hat innenliegende Simmerringe und die Kurbelwellenlager werden vom Getriebeöl geschmiert...
    So ist es!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Schwalbe fertig, läuft, aber stottert. Vergaser? Zündung? Zylinder?
    Von 19-Schwalbe-82 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.04.2012, 19:07
  2. Schwalbe läuft nicht - Zündung oder Kraftstoffversorgung??
    Von Caesarion1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.11.2010, 20:02
  3. Schwalbe läuft nicht richtig/geht an Ampel aus? Zündung!
    Von Schwalbenprügler im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.05.2009, 11:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.