+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe Kr 51/1 geht unter Last aus, großes Problem.


  1. #1
    Schwarzfahrer
    Registriert seit
    10.06.2010
    Beiträge
    10

    Standard Schwalbe Kr 51/1 geht unter Last aus, großes Problem.

    Guten Tag zusammen,

    ich habe ein großes Problem mit einer Simson Schwalbe 51/1. (Baujahr 1972)

    Sie springt problemlos an, ich kann sie auch im Stand hochdrehen, doch wenn ich einen Gang einlege und die Kupplung kommen lasse geht sie sofort aus, also sobald Leistung benötigt wird.

    Ich habe den Unterbrecher und den Kondensator schon getauscht und auch die Zündung eingestellt. (1,5 mm vor OT, Abstand 0,4 mm).

    Die Kompression liegt bei 6,5 - 7 Bar.

    Als Vergaser ist ein 16N1-8 verbaut. Könnte mir jemand dort eine Einstellung sagen, die in der Regel funktioniert. Habe den Vergaser gestern gereinigt soweit auch alles okay.

    Weiß wirklich nicht mehr weiter.


    Einige weitere Infos. :

    Es ist ein Benzinfilter verbaut, da der Tank nicht mehr der beste ist. Die Leitungen die aus dem Motorgehäuse kommen sind mit Lüsterklemmen an denen die zum Zündschlossführen befestigt.

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Und hier auch schon wieder der übliche Sermon:

    Raus mit dem Spritfilter. Tank saubermachen. Richtigen Vergasertyp montieren (16N1-5 oder 16N3-11).

    Dann reden wir weiter. Unter den jetzigen Voraussetzungen wäre das Zeitverschwendung - deine und unsere Zeit.

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Bissl wenig Kompression. Hast Du Dir mal den Kolben und Zylinder angeschaut?

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schau mal in den Auspuff , kann dicht sein
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    wäre etwas simpel aber viell. liegts einfach am Krümmer der nicht ordentlich fest ist?
    Da geht der Motor bei Belastung sofort aus.

  6. #6
    Tankentroster Avatar von phil93
    Registriert seit
    17.02.2010
    Ort
    Nähe Karlsruhe
    Beiträge
    147

    Standard

    Zitat Zitat von Deutz40 Beitrag anzeigen
    Schau mal in den Auspuff , kann dicht sein
    Deutz, "Auspufffreihalter40" würde besser zu dir passen!

  7. #7
    Schwarzfahrer
    Registriert seit
    10.06.2010
    Beiträge
    10

    Standard Fehler vermutlich gefunden. Es war der Krümmer.

    So wie es scheint habe ich den Fehler gefunden, die Verschraubung am Krümmer war sehr lose (vermutlich Schraube defekt). Nach erneutem festziehen lief die Schwalbe wieder sehr viel besser.


    Zwei Fragen habe ich noch:

    1. Die Gemischschraube am Vergaser, in welche Richtung muss ich diese drehen um das Gemisch Fetter / Magerer zu machen ? Raus=Fetter, Rein=Magerer.

    2. Wenn ich diese Schaube nicht mehr habe, läuft sie dann immer zu Fett ?

    Vielen Dank im Voraus.

  8. #8
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Das ist die Leerlaufluftschraube. Wenn Du die zudrehst, kommt keine Luft mehr, wird also zu fett.

    Wenn die fehlt: zu mager.

    Reindrehen: fetter. Rausdrehen: Magerer.

  9. #9
    Schwarzfahrer
    Registriert seit
    10.06.2010
    Beiträge
    10

    Standard

    Okay Danke, also zur Geschichte mit der fehlenden Leerlaufluftschraube, ich habe noch eine KR51/2 den Vergasertyp kenne ich gerade nicht, Problem ist nur das die Schraube eben nicht vorhanden ist. Das Kerzenbild zeigt eine sehr verruste schwarze Kerze, also sieht aus als würde sie zu fett laufen, aber das passt ja dann nicht zur fehlenden Leerlaufluftschraube.

    Vielleicht darf ich noch etwas zum Choke fragen, wenn der "drin" ist, also Gummi unten, wird das Gemisch dann fetter oder magerer ?

    Also bei kaltem Motor Choke rein oder raus ?

    Danke schonmal

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Deine KR51/2 hat keinen Choke! Sie hat einen Startvergaser.
    Bei kalten Motor wird der Starterhebel gezogen, der Starterkolben gibt das Löchlein mit der Verbindung zur Starterdüse frei, das Gemisch wird fetter. Ist der Starterkolben unten, wird das Gemisch wieder magerer.

    Weitere Möglichkeiten die Gemischzusammensetzung zu beeinflussen, gehen über die Hauptdüse, die Nadelstellung und den Pegel in der Schwimmerkammer, sowie über den Verdreckungsgrad des Luftfilters und den Zustand der Wellendichtringe auf der Kurbelwelle.

    Peter

  11. #11
    Schwarzfahrer
    Registriert seit
    10.06.2010
    Beiträge
    10

    Standard

    Müsste der Vergaser denn eine Luftleerlauf Einstellschraube haben ?

    Oder hat er diese ab Werk nicht, weil er eben mit dem Startvergaser arbeitet ?

  12. #12
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dein Vergaser hat zwei Schrauben. Eine Kolbenschieberanschlagschraube (das ist die schräge) und eine Leerlauftluftregulierungsschraube (das ist die waagerechte). Wozu die gut sind und wie man den ganzen Spaß einstellt, kannst du hier nachlesen: Vergaser

    Allerdings bleibt es bei Peters Hinweis aus der ersten Antwort. Solang da nicht der richtige Vergaser sitzt, ist die ganze Einstellerei eigentlich müßig.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten

Ähnliche Themen

  1. Schwalbe (KR51/1K) geht unter Last aus.
    Von zabijak im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 10.09.2010, 21:06
  2. Großes Problem mit K51/1
    Von schwalbeberlin im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.04.2010, 20:06
  3. Schwalbe geht unter Last (fast) aus
    Von Dominik im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 18.01.2006, 23:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.