+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 42 von 42

Thema: Schwalbe Kr 51/1 gibt keinen Mucks mehr! :-((((


  1. #33
    Glühbirnenwechsler
    Registriert seit
    07.12.2007
    Beiträge
    63

    Standard

    Ach und noch ne Frage bzgl meiner Batterie u. der VErbindung zur Sicherung (s.o.)
    Kann da was passieren wenn ich einfach alle Anschlüsse ausprobiere?
    Schieß ich mir da irgendwas ab?

  2. #34
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von siccs
    ...Batterie.... (s.o.)...
    ...wo...wie...was...??

    Gruß aus Braunschweig

  3. #35
    Glühbirnenwechsler
    Registriert seit
    07.12.2007
    Beiträge
    63

    Standard

    Ohhh! Sorry!
    Das war in nem anderen Thread! Sorry!
    Aber ist ja auch egal!
    Bei mir stimmen so einige Kabel von der Farbe nicht! Werd sie irgendwann neu machen! Keine Sorge!
    Allerdings weiß ich nicht wo an der Sicherung das Kabel f. die Batterie dran muss?
    Kann da was kaputt gehen wenn ichs einfach ausprobiere?
    Würde gerne die Blinker ausprobieren die ich angebaut habe (waren nämlich auch keine dran)!
    Angehängte Grafiken

  4. #36
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Achja...der Thread...hatte ich nicht da auch schon meinen Senf dazugegeben...

    Egal, nochmal:

    Das sieht alles sehr verbastelt aus, 'ne blau/schwarze Leitung anner Sicherung ist nicht normal. Da würde ich in Deiner Stelle erstmal Grund reinbringen...da irgendwo den Akku anklemmen kann leicht das eine oder andere Teil der Elektrik abfackeln lassen.

    Also, nimm Plan, mach' neu... :wink:

    Gruß aus Braunschweig

  5. #37
    Glühbirnenwechsler
    Registriert seit
    07.12.2007
    Beiträge
    63

    Standard

    Och nöööööö! :cry:
    Will diese Woche nicht neu!
    Will mal fahren!
    Neu ist nächste Woche :wink:
    Glaub dann riskier ichs erstmal ohne Hupe u. Blinker!
    Vorausgesetzt ich find die verdammt Regulierungsschraube!
    Jemnd aus MS der eine hat?

  6. #38
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ruf mal bei Taubert an, der schickt dir auch eine im Briefumschlag, wenn du das so willst.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #39
    Glühbirnenwechsler
    Registriert seit
    07.12.2007
    Beiträge
    63

    Standard

    So! Die Schraube ist da!
    Die Schwalbe läuft!
    Aber nicht vernünftig!
    Könnt ih mir nochmal sagen wie ich den Vergaser einstelle!??
    Habs nach Anleitung des Schwalbebuchs und auch hier versucht!
    Aber die Schwalbe dreht zu hoch!
    Wenn ich die Standgasregulierungsschraube bis zum Anschlg reindrehe, in welcher Stellung muss der Kolbenschieber dann sein? Muss ich das Gas dabei ziehen?
    Und noch ne Frage: Ich hab das Gefühl dass es keinen Unterschied macht ob ich den Starterzug ziehe oder nicht! Irgendwie regt sich da am Motor nix, obwohl der Gummistopfen hoch und runter geht?! Jemand ne Idee???

  8. #40
    Tho
    Tho ist offline
    Zündkerzenwechsler
    Registriert seit
    19.02.2007
    Ort
    Essen, NRW
    Beiträge
    33

    Standard

    "Standgasregulierungsschraube bis zum Anschlg reindrehe, in welcher Stellung muss der Kolbenschieber dann sein?"
    - Die ist wieder so weit raus zu drehen (bei warmem Motor), bis der Motor nicht mehr zu hoch aber noch rund und vernünftig läuft. Schraube bis Anschlag heisst maximal Standgas>>> Motor dreht mit höchster Standgas-Drehzahl.

    "Irgendwie regt sich da am Motor nix, obwohl der Gummistopfen hoch und runter geht?!"
    - Wenn der Gummistopfen ganz "runter geht", muss am Starterzug noch bisschen Spiel sein.

    Viel Erfolg
    Tho

  9. #41
    Glühbirnenwechsler
    Registriert seit
    07.12.2007
    Beiträge
    63

    Standard

    Die ist wieder so weit raus zu drehen (bei warmem Motor), bis der Motor nicht mehr zu hoch aber noch rund und vernünftig läuft. Schraube bis Anschlag heisst maximal Standgas>>> Motor dreht mit höchster Standgas-Drehzahl.
    Soweit is mir das wohl klar! Habs ja schon versucht! s.o.!
    Bekomms aber nicht hin! Finde den Punkt nicht an dem das so ist! Ist der so minimal?
    Darum ja meine Frage nach dem Kolbenschieber! Die damit noch nicht beatwortet ist!
    Also: Kann ich den Kolbenschieber dabei in Ruhe lassen, oder muss der nach oben gezogen werden? Oder ists egal?
    Achso! Und nochwas! Wenn ichs Gas in Ruhe lasse geht sie so langsam aus!

  10. #42
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    also der kolbenschieber bleibt erstmal unangetastet. tu doch einfach, was die anleitung sagt:

    umluftschraube ganz rein, dann wieder 1 umdrehung raus, moped anschmeißen, motor warmfahren. nun die kolbenschieberschraube erstmal soweit reindrehen, dass dein moped sicher läuft, aber nicht zu hochtourig (*).
    dann die umluftschraube gaaanz langsam weiter rausdrehen und umdrehungen merken. dabei sollte der motor immer höher drehen. ist die höchstdrehzahl erreicht, umluftschraube wieder 1/4-1/2 umdrehung reindrehen, standgas an der kolbenschieberschraube nachstellen, probefahrt machen. bei zu schlechtem übergangsverhalten, umluftschraube noch ein kleines stück weiter reindrehen. fertig.

    wenn es schon am (*) bei dir scheitert (so hört es sich an), dann ist wohl etwas anderes nicht in ordnung. im wahrscheinlichsten fall zieht der motor neben- oder falschluft. oder aber der gaser ist nicht saube, der schwimmer/nadel nicht richtig eingestellt,...

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schwalbe gibt keinen Zündfunken NEED HELP
    Von Prolefic im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2006, 21:54
  2. macht keinen mucks, geht nicht an
    Von kirmet im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.08.2005, 21:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.