+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe KR 51/1 K nach 15 km fahrt knallt und pufft der Auspuff und sie geht aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    03.09.2013
    Ort
    Braunschweig
    Beiträge
    33

    Standard Schwalbe KR 51/1 K nach 15 km fahrt knallt und pufft der Auspuff und sie geht aus

    Hallo,
    heute als ich von der Arbeit nach hause gefahren bin hat sie nach ca. 15 km angefangen zu knallen und puffen und dann ist sie auch schon ausgegangen.
    Ich bin nicht sehr erfahren im Thema "Schrauben" darum wollte ich euch um Hilfe bitten.
    Woran könnte es liegen?

    mfG

  2. #2
    Zündkerzenwechsler Avatar von Schwalbelein
    Registriert seit
    08.04.2013
    Ort
    Hamm
    Beiträge
    49

    Standard

    Ich würde darauf tippen das der Vergaser oder die Zündung falsch eingestellt ist und nicht das ganze Benzin verbrannt wird. Wenn der Auspuff nach einer zeit heiß ist explodiert das dann.
    Geht sie denn nun wieder oder springt sie gar nicht mehr an ?

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mal nach der Kerze schauen
    Immer schön den Auspuff freihalten

  4. #4
    Zündkerzenwechsler
    Registriert seit
    03.09.2013
    Ort
    Braunschweig
    Beiträge
    33

    Standard

    Ja sie springt wieder an aber ich weiß nicht genau nach wie vielen Minuten/Stunden.
    Aber sie lief jetzt 2 monate einwandfrei.
    hmm muss ich mal nachschauen

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Knallen und puffen lässt auf Fehlzündungen schließen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    03.09.2013
    Ort
    Braunschweig
    Beiträge
    33

    Standard

    Und was genau kann ich dagegen machen?

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Mach eine gründliche Inspektion (Wiki) und kontrolliere alle Einstellungen, hier besonders die der Zündung.
    Auch eine abgescherte Scheibenfeder unter dem Polrad könnte eine mögliche Fehlerquelle sein.
    Du kannst das ohne Polraddemontage überprüfen mit meinem Schraubär-Tip: Zündzeitpunktmarkierung selber machen
    Wenn dabei rauskommt, dass die Werksmarkierung deutlich sichtbar nicht zu stimmen scheint, dann ist die Scheibenfeder abgeschert.

    Peter

  8. #8
    Zündkerzenwechsler
    Registriert seit
    03.09.2013
    Ort
    Braunschweig
    Beiträge
    33

    Standard

    Hallo,
    als ich meinen Vergase reinigte sah ich, dass die Ansaugmuffe(zwischenbehälter) nicht richtig auf dem Vergaser sitzt, kann dies mein Problem hervorrufen?
    Denn ich bräuchte dann eventuell eine neue.

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach kurzer fahrt aus.
    Von CrimsonTide im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.07.2009, 20:41
  2. Schwalbe geht aus nach längerer Fahrt
    Von Loniko im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 26.06.2009, 23:18
  3. Schwalbe geht nach 10km Fahrt aus!
    Von Jan85 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 25.10.2007, 15:35
  4. Schwalbe KR 51 / 1K, Motor geht nach ca. 10 Min Fahrt aus!
    Von Knatterle im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.05.2007, 21:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.