+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe kr 51/1 k geht nach langer Fahrt ca 30 km einfach aus


  1. #1
    Schwarzfahrer Avatar von Held der Arbeit
    Registriert seit
    11.04.2010
    Ort
    Fulda
    Beiträge
    14

    Standard Schwalbe kr 51/1 k geht nach langer Fahrt ca 30 km einfach aus

    Hallo allerseits !
    Meine Schwalbe geht nach längerer Fahrt einfach aus und läßt sich dann auch nicht mehr in Gang bringen erst nach ner halben Std springt sie wieder an als wäre nix gewesen hat jemand ne Idee wie ich dem Abhilfe schaffen kann ? Greetz k.

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Held,
    suche einfach 'mal nach "Wärmeproblem". Das wurde, glaube ich, schon 2-3 mal hier besprochen.

    Gruß
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Untersuche auch die innenliegende Zünspule.

    Gruß
    schrauberwelt

+ Antworten

Ähnliche Themen

  1. Nach langer Fahrt Leistungsverlust, Woher?
    Von Iron Mädel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.08.2010, 17:27
  2. s 51 geht aus nach länger fahrt
    Von jarte im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 13.04.2009, 11:13
  3. Kr51/1 geht nach 15min Fahrt einfach aus.
    Von Janek im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.03.2007, 09:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.