+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe KR 51/1 K PROBLEME


  1. #1

    Registriert seit
    20.05.2015
    Ort
    Bielefeld
    Beiträge
    3

    Standard Schwalbe KR 51/1 K PROBLEME

    Hallo allerseits,
    ich hab leider noch keine Ahnung von der Materie, aber schon die ersten Probleme.
    1. Gestern beim Fahren ging sie während des Fahrens aus und läuft nichtmehr, hab noch nix überprüft :/
    2. Hält das Standgas nicht (ca 10 sec)
    3. Kupplung ist sehr bockig
    4. Aus dem Auspuff tropft schwarze Schmiere
    5. Motor heult beim Gas geben sehr auf, schalten geht aber auch nicht, da die Kupplung sehr eigen ist bzw ich es nicht weiter probiert hab...

    Sorry für die Menge an Sachen, ich hoffe ihr habt etwas Mitleid mit einem Anfänger und könnt ein paar idiotensichere Tipps geben...

    Vielen Dank im voraus

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin

    Ich empfehle Dir eine gründliche Wartung
    Das hilft Dir auf jeden Fall, Dein Fahrzeug kennenzulernen.

    LG Kai d:)

  3. #3

    Registriert seit
    20.05.2015
    Ort
    Bielefeld
    Beiträge
    3

    Standard

    ok, danke schonmal :)

  4. #4
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin moin und herzlich willkommen im Nest.

    Es hört sich für mich so an als wäre die Schwalbe erst kürzlich in deinen Besitz gelangt.

    In einem solchem Fall empfiehlt sich grundsätzlich eine Wiederinbetriebnahme bzw. eine gründliche Inspektion/Wartung.

    Hilfe zu den einzelnen Punkten findest du im BUCH, oder auch hier im Nest.
    Des weiteren solltest du Kontakt zu einem Stammtisch, oder weiteren Simsonschraubern in deiner Umgebung suchen, die dir vielleicht von Zeit zu Zeit mal über die Schulter schauen, bzw. helfen können.

    Viel Erfolg!
    Carl

    Edit sagt: Kai war schneller...
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #5

    Registriert seit
    20.05.2015
    Ort
    Bielefeld
    Beiträge
    3

    Standard

    stimmt, ist erst seit montag da :) vielen dank für die tipps

+ Antworten

Ähnliche Themen

  1. 2 Probleme mit der Schwalbe
    Von Fabi51/1 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.07.2012, 00:38
  2. Schwalbe Probleme
    Von Sandmann071 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.04.2012, 21:38
  3. schwalbe Probleme
    Von gatzsch2007 im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 20.02.2011, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.