+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe KR 51/1 S (Hycomat) - Leerlauf springt nicht hinein / Schaltung einstellen


  1. #1
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard Schwalbe KR 51/1 S (Hycomat) - Leerlauf springt nicht hinein / Schaltung einstellen

    Hallo,

    ich habe hier ein wahres Schmuckstückstück stehen, eine Schwalbe KR 51/1S.
    Sie springt auf den ersten Tritt an, aber ich habe folgende Probleme:

    1. Ich bekomme den Leerlauf nicht hinein.

    2. Wenn ich sie aufgebockt habe, dreht sich ständig das hintere Rad, wenn ich Gas gebe. (hängt wohl mit Problem 1 zusammen)

    3.Sie nimmt das Gas gut an, aber sobald ich mich draufsetze komme ich kaum vom Fleck (ich habe zwar zugenommen, aber daran liegt es sicher nicht ;-)) Ich vermute, dass es daran liegt, dass ich nicht in den ersten Gang runterschalten kann.

    Jemand eine Idee, an was das liegen könnte? Falls ja, auch eine Anleitung?

  2. #2
    Kettenblattschleifer Avatar von Kapsi
    Registriert seit
    19.11.2012
    Ort
    Meißen
    Beiträge
    633

    Standard

    Benutze zum einstellen der Kupplung einfach die normale Anleitung zum M53 Motor, in der hinsicht ist der gleich.

    Die Kupplung würde ich auch nachstellen, allerdings will das bei meiner KR51/1S nicht so recht funktionieren, die Kupplung trennt nichtmehr obwohl sie neu ist und der Gewindestift findet nur bei betätigtem Schalthebel nen Anschlag.

    KR51/1S Ergänzung

  3. #3
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    Hallo,

    ist denn das Einstellen der Kupplung wirklich ebenfalls notwendig?
    Deine Anleitung habe ich nicht verstanden.

    Mittlerweile ist der Stand folgender:

    Ich kann die Schwalbe schieben, ohne dass es ruckelt. Ich nehme an, dass nun also der Leerlauf drin ist. Wenn ich sie im aufgebockten Zustand antrete, geht sie wunderbar an. Steht sie auf den Rädern statt aufgebockt zu sein und ich trete sie an, blockiert sie bzw. fühlt es sich so an, wie wenn ich eine Schwalbe antrete, die einen Gang drin hat. Das Anmachen funktioniert also nur im aufgebockten Zustand.

    Eine kleine Runde konnte ich ebenfalls gerade drehen. Sie lief sehr langsam und nahm ab einer bestimmten Geschwindigkeit (ca. 6km/h) kein Gas mehr an. Stattdessen war ein auf und ab zu hören, mal Gas mal keines. Jemand eine Idee? Ich habe immer noch die Vermutung, dass ich nicht den ersten Gang einlegen kann, sondern immer im 2. oder 3. Gang fahre und sie deswegen nicht wirklich vom Fleck kommt.

  4. #4
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Hallo,

    das liest sich nach zu hohem Standgas.

    Grüsse Heiko

  5. #5
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    Das Gas scheint jetzt eher kein Problem mehr zu sein. Ich habe an der Schraube (nahe des Gasgriffes) etwas herumgedreht, so dass nun die Schwalbe deutlich schneller und mehr Gas annimmt.

    Nun bekomme ich allerdings keine (gar keinen) Gänge mehr rein. Der Leerlauf scheint gefunden zu sein :-)
    (Hoch- und runter)Schalten wäre also das nächste Problem.

  6. #6
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Laut Anleitung bekommt man keine Gänge rein, wenn das Standgas zu hoch ist, da dann die Fliehkraftkupplung einkuppelt.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    ok. Dann versuche ich das auch mal. Kennst du hierzu eine Anleitung, wie ich das Standgas niedriger stelle?

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Kolbenschieberanschlagschraube weiter rausdrehen, wie bei jedem anderen Vogelvergaser auch...
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Tankentroster
    Registriert seit
    23.06.2011
    Ort
    Essehof
    Beiträge
    248

    Standard

    Dazu mußt du aber erst die Stellschraube vom Gasbowdenzug zurück drehen

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Mahlzeit! Wo hast du das Ding denn stehen? Vielleicht kann ich ja mal nach der Arbeit vorbeischauen.

  11. #11
    Glühbirnenwechsler Avatar von Katjaaaa
    Registriert seit
    29.04.2014
    Ort
    Wangen b. Olten
    Beiträge
    91

    Standard

    Zitat Zitat von susi551 Beitrag anzeigen
    Dazu mußt du aber erst die Stellschraube vom Gasbowdenzug zurück drehen
    soweit richtig, halt auf das 2mm Spiel einstellen. Danach am Vergaser über Kolbenschieberanschlagschraube Standgas einstellen.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    18.01.2008
    Ort
    Augsburg
    Beiträge
    93

    Standard

    Da war ich wohl etwas auf der Leitung gestanden. Das Standgas ist natürlich nun niedriger eingestellt.
    Leerlauf klappt, 2. Gang ebenfalls, nur der 1. Gang will noch nicht so recht rein.

    @SchwarzerPeter: In Augsburg wohne ich leider nicht mehr, wäre also kein Katzensprung mehr. 86874 Zaisertshofen nennt sich nun das Dorf, in dem meine Schwalben (KR 51/1 und KR 51/1S) stehen. Denke, das ist zu weit, um einfach mal nur so vorbeizuschauen. Ich halte aber niemanden auf ;-)

+ Antworten

Ähnliche Themen

  1. 3. Gang springt raus: Frage zu Schaltung einstellen
    Von steffen1 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.06.2013, 23:32
  2. Leerlauf zu hoch - lässt sich nicht einstellen
    Von cycomick im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 17.11.2011, 18:32
  3. Leerlauf lässt sich nicht einstellen
    Von MadX im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.09.2007, 20:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.