+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe KR 51/1 sehr laut -


  1. #1

    Registriert seit
    06.04.2012
    Ort
    Bielefeld
    Beiträge
    8

    Standard Schwalbe KR 51/1 sehr laut -

    Hallo liebe Schwalben Freunde,

    Ich hab nun meine Schwalbe etwas hergerichtet und sie springt auch sehr gut an, doch ist sie sooo super ultra laut, dass ich mich kaum auf die Straße traue.
    Außerdem habe ich das gefühl, dass sie im Standgas immer schon vollgas (nicht ganz vollgas aber eben viel Gas) gibt.

    Woran könnte das liegen?
    Ich habe so ein bisschen mit der Mischung rumgespielt und habe jetzt gerade 1/33...
    Am Auspuffausgang ist der Schall nicht wirklich Laut sondern am Motor selbst...
    Ich habe bei ETHS einen neuen Bowtenzug gekauft, den ich auch montiert habe... könnte der leicht zu kurz sein (das freie Ende)?
    Schwimmer einstellen?

    Ich würde mich über eure Ratschläge freuen... hab kein Plan, was ich als nächsten Schritt machen sollte?

  2. #2
    Flugschüler Avatar von skipperwilli
    Registriert seit
    27.10.2010
    Ort
    Düsseldorf
    Beiträge
    315

    Standard

    Laut am Krümmer? Oder bläst er am Zylinderfuß oder Kopf raus?

    Wirf den Hobel an und fühl mal wo er undicht ist. Ich könnte mir gut den Krümmer vorstellen, Krümmermutter nicht fest genug, Gewinde doll gedreht und Mutter sitzt schief drauf oder es wurden nicht zwei Krümmerdichtungen verbaut sondern nur eine oder gar keine.

    Zuerst musst den Ort der Undichtigkeit finden, dann sehen wir weiter.

    So long,

    skipperwilli

  3. #3

    Registriert seit
    06.04.2012
    Ort
    Bielefeld
    Beiträge
    8

    Standard

    Hi SkipperWilli,

    Danke erstmal für deine Tips...
    zorry ich hatte diese Wochen wenig Zeit... aber jetzt hab ich mal so bisschen geschaut und klar der Lärmpegel ist super Laut, aber ich bekomme immer mehr den Verdacht, dass es mir nur einfach super laut vorkommt, da die Schwalbe immer gleich ins vollgas geht...

    Ich hab trotzdem mal den Krümmer untersucht und da ist nur eine Metalldichtung verbaut... mehr nicht...
    Die Schallquelle würde ich so ziemlich Zentral am Motor evtl. sogar unter dem Motor lokalisieren.

    Dass Hochdrehen auf Vollgas scheint echt merkwürdig (nach längerer Standzeit geht er erstmal nur auf normales Standgas aber dann nach 2 Minuten sofort auf Vollgas)... ich hätte jetzt aber eine Idee... und zwar höre ich in meinem Schwimmer ein bisschen benzin plätschtern...somit könnte ich mir vorstellen, dass der Schwimmer am Anfang leer war und sich dann vollgesaugut hat...und somit viel mehr Benzin durchgelassen hat ...???
    Klingt das plausiebel?
    oder ist das mülll?

    Was sollte ich am besten unternehmen?

    LG
    Corn

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zuerstmal den Kraftstoffzufluss untersuchen ,Kraftstoffhahn , Tankbelüftung , Schwimmernadelventil .
    Immer schön den Auspuff freihalten

  5. #5
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Zitat Zitat von CornaBelle Beitrag anzeigen
    ...und zwar höre ich in meinem Schwimmer ein bisschen benzin plätschtern...somit könnte ich mir vorstellen, dass der Schwimmer am Anfang leer war und sich dann vollgesaugut hat...und somit viel mehr Benzin durchgelassen hat ...???
    Als Ansatz erstmal nicht schlecht. Hattest Du den Schwimmer ausgebaut und dann geschüttelt um das Plätschern zu hören? Wenn er undicht ist, dann muss er ausgetauscht werden. Danach wieder einstellen, such mal nach Senfglasmethode. Wenn alles wieder ok, Standgas einstellen.

    Und an den Krümmer gehören 2 Dichtungen, eine wird von hinten draufgeschoben (danach die Mutter, Sicherungsblech nicht vergessen) und eine kommt zwischen Krümmer und Motor.

  6. #6

    Registriert seit
    06.04.2012
    Ort
    Bielefeld
    Beiträge
    8

    Standard

    ich hatte gerade den Vergaser ausgebaut und alles schön eingestellt und dann hab ich ihn wieder eingebaut um die These zu bestätigen...
    So ca. 1-2 Minuten hat sie schön getuckert und dann volllllgas gegeben... kann das wirklich am vollsaugen des Schwimmers liegen?

  7. #7

    Registriert seit
    06.04.2012
    Ort
    Bielefeld
    Beiträge
    8

    Standard

    ... ich bin grad dabei mir die Krümmerdichtungen neu zu bestellen, ich seh da aber nur eine Art Dichtung und zwar aus Kupfer....soll ich die zwei mal verbauen??? ne oder hat jemand einen Link zu dem Artikel?

    Was die Tankbelüftung betrifft... ich hab in meinem Tankdeckel kein Lüftungsloch...könnte das negativ sein?

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von CornaBelle Beitrag anzeigen
    ich hatte gerade den Vergaser ausgebaut und alles schön eingestellt und dann hab ich ihn wieder eingebaut
    Wie kann man denn mit einem undichten Schwimmer alles schön einstellen? Erläutere das mal näher bitte. Was bedeutet, dass du an der Mischung rumgespielt hast (1:33)?
    Nachtrag zum 2. Post. : Ja 2x die Kupferdinger. Einmal auf den Krümmer geschoben und einmal vor dem Krümmer. Was passiert denn, wenn du den Tankdeckel abmachst?
    P.S.: Beiträge lassen sich auch editieren und man muss keinen weiteren anfangen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kaufe Die doch erstmal einen neuen Schwimmer oder löte den Alten zu , wenn der Vergaser heil ist sehen wir weiter
    Immer schön den Auspuff freihalten

  10. #10

    Registriert seit
    06.04.2012
    Ort
    Bielefeld
    Beiträge
    8

    Standard

    Soo, vielen Dank noch einmal für eure Hilfe,
    Also habe nun einen neuen Schwimmer eingebaut etc. und es hatte sich immer noch nichts grundlegend verbessert - der Motor läuft nur auf Vollgas.
    => doch dann habe ich den Gaszug etwas verlängert (das freie Ende - durch Kürzung des Mantels) und es funktioniert... jetzt läuft sie im Leerlauf schön ruhig... und "tuckert"....YEAA

    Das ist schon der zweite Bowdenzug vom ETHS-Sop, der angeblich für meine KR 51/1 ist und nicht passt...

  11. #11
    Kettenblattschleifer Avatar von Schaltzentrale
    Registriert seit
    25.06.2007
    Ort
    Bernau
    Beiträge
    573

    Standard

    Zitat Zitat von CornaBelle Beitrag anzeigen
    Das ist schon der zweite Bowdenzug vom ETHS-Sop, der angeblich für meine KR 51/1 ist und nicht passt...
    Dann würde ich das aber nicht nur hier, sondern auch dem ETHS-Shop mitteilen. Reklamieren geht ja nun nicht mehr. Die (und andere Händler) verkaufen sonst ewig Schrott und nicht passende Ersatzteile.

+ Antworten

Ähnliche Themen

  1. Antworten: 14
    Letzter Beitrag: 21.12.2011, 14:03
  2. Kickstarter blockiert, Schwalbe sehr laut
    Von Stoepselsammler im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.11.2011, 17:59
  3. Schwalbe sehr laut..... kein beruhigungskasten... BJ. 66
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.03.2008, 16:24
  4. Schwalbe sehr laut
    Von Ozzy im Forum Technik und Simson
    Antworten: 24
    Letzter Beitrag: 08.08.2007, 14:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.