+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe KR 51/1K zieht nicht, geht aus


  1. #1
    Avatar von Hegmandi
    Registriert seit
    11.09.2018
    Ort
    Walbeck
    Beiträge
    6

    Standard Schwalbe KR 51/1K zieht nicht, geht aus

    Hallo,
    ich bin heute seit 4 Tagen stolzer Schwalbenbesitzer. Nach ein paar kurzen Testfahrten, bin ich heute mit ihr zur Arbeit gefahren (16 km). Die ersten Kilometer war alles perfekt. Dann hatte ich das Gefühl, dass sie unrund läuft, stottert bzw. ich nicht mehr richtig gas geben konnte. Wir ruckelten so den Weg zu ende. Zum Feierabend (9 Stunden später) ging fast gar nichts mehr. Die ersten Meter waren noch ok, dann schuckelten wir im Schritttempo über die Straße (Kängurusprit sozusagen). Gas wollte sie gar nicht mehr annehmen und ging aus. Sprang jedoch immer wieder ohne Probleme an. Zwischendurch ging es auf einmal wieder, ich konnte ca. 500 Meter fahren (bis in den 3. Gang schalten), aber dann plötzlich nahm sie kein Gas mehr an, wurde langsamer und ging aus. Sprang dann zwar wieder an, aber nahm nichts vom Gasdrehgriff an und ging aus. Ich hatte auch das Gefühl, dass der Gasdrehgriff sehr schwammig ist bzw. dass ich trotz drehen kaum Reaktion erreicht habe. Zu Hause stellte ich fest, dass das Schutzblech des Vorderrads und die Seitenverkleidung von innen voller Ölflecken ist. Ja, zwischendurch hatte ich auch während den Fahrperioden immer das Gefühl, dass sie spuckt.
    Mmhh, bin ein Laie und drücke mich sicherlich zum Teil auch so aus.
    Bin über Ratschläge und Erklärungen jedoch sehr dankbar…

    Grüße

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.559

    Standard

    Moin Grüße

    Für das Ausgehen könnte (nach deinen Beschreibungen) Spritmangel maßgebend verantwortlich sein. Tank, Benzinhahn und Vergaser könnten verschmutzt sein...

    Der schwarze Rotz vorn am Schutzblech kommt von einem undichten Krümmer.
    In der Überwurfmutter - die Verbindung zum Zylinder - sollten 2 Dichtringe liegen. Der Hohlring ist gerne mal platt und muss dann neu.

    Schau auch gerne mal in unser nesteigenes Wiki; da werden Benzinmangel,
    Krümmerdichtung und ganz viele andere Sachen beschrieben.

    Im übrigen reicht es, wenn du zu einem (1) Problem ein (1) Thema aufmachst.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    4.046

    Standard

    Moin,
    ich gehe, wie der Kai, auch davon aus, dass da Dreck in der Hauptdüse steckt und der Vergaser (vermutlich auch der Tank) gereinigt werden muss. Ausprobieren kannst Du das am besten, wenn Du, sobald das Mopped rumzickt, mal den Kaltstartvergaserhebel bedient. Wenn Schwälbchen dann wieder problemlos ziehen will, ist Alles klar.
    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.059

    Standard

    Hallo Grüße,


    Glückwunsch zur Schwalbe.
    Das Erste was man bei der Begeisterung über das neuerworbene Gefährt zu oft nicht beherzigt oder vergisst, ist eine gründliche Wartung / Inspektion nach Betriebsanleitung oder Wiki.
    Lies dort auch zum Thema Wiederinbetriebnahme.


    Peter

  5. #5
    Avatar von Hegmandi
    Registriert seit
    11.09.2018
    Ort
    Walbeck
    Beiträge
    6

    Standard

    Vielen Dank schon mal für die vielen Hinweise... :)


    Kann es auch sein, dass der Starterknopf (Choke) nicht richtig funktioniert?! Was ich halt komisch finde, dass ich den Hebel in 3 verschiedene Stellungen bringen kann und mir nun unsicher ist, wann der Starterknopf an ist und wann aus:

    1. "neutral" unter dem Griff

    2. mit dem Daumen nach vorne richtig Vorderrad (steht dann sozusagen über dem Lenker)

    3. mit dem Daumen zurück nach hinten (auf mich zu und dann steht der Hebel Richtung Lenkermitte)



    Fachlektüre "DAS BUCH" wurde soeben bestellt. :)



    Dann werden wir uns in den nächsten Tagen an die Arbeit machen und schauen, dass das/die Probleme durch eine Grundreinigung und Abdichtung des Krümmers behoben werden.
    Ansonsten werdet Ihr sicherlich wieder von mir hören... :)


    Viele Grüße vom Niederrhein

  6. #6
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.559

    Standard

    Mach doch bitte mal 1-2 Fotos von der Konstruktion "Starterknopf".
    Deine Beschreibung der 3 Positionen klingt seltsam für mich...
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7
    Avatar von Hegmandi
    Registriert seit
    11.09.2018
    Ort
    Walbeck
    Beiträge
    6

    Icon Rolleyes

    Hier die Bilder:
    1. mittig
    2. nach vorne
    3. nach hinten
    Angehängte Grafiken

  8. #8
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.559

    Standard

    Okay, die Position 2 "nach vorn" sollte es nicht geben.
    Offensichtlich ist in deinem Nachbau kein Anschlag...

    Foto 1 ist OFFEN, Foto 3 ist ZU.

    Und das Ding heisst Kaltstarthebel.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9
    Avatar von Hegmandi
    Registriert seit
    11.09.2018
    Ort
    Walbeck
    Beiträge
    6

    Standard

    viiieeeelen Dank

+ Antworten

Ähnliche Themen

  1. Schwalbe zieht nicht und geht aus.
    Von SchwalbeKI im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.09.2014, 15:21
  2. Schwalbe geht oft aus und zieht nicht richtig
    Von josie im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.09.2011, 11:06
  3. Schwalbe zieht nicht, es knallt - und es geht nichts mehr!
    Von hbote65 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.08.2006, 21:29
  4. SR 50 B4 zieht nicht und geht beim anfahren aus
    Von rene_boeni im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.06.2006, 10:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.