+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schwalbe KR 51/2 keine Power, springt unzuverlässig an


  1. #1

    Registriert seit
    16.11.2013
    Ort
    Köln
    Beiträge
    9

    Standard Schwalbe KR 51/2 keine Power, springt unzuverlässig an

    Hallo liebe Schwalbenfreunde,
    ich hab mir vor ca. 1 Woche eine braune Schwalbe KR 51/2 Bj 1986 gekauft.
    Leider läuft Sie bisher noch nicht ganz rund und da das meine erste Schwalbe ist bin ich relativ ratlos, daher wende ich mich an euch.

    Also erstmal zum Problem:
    Grundsätzlich habe ich 2 Probleme, die möglicherweise miteinander zusammenhängen.

    1) Die Schwalbe springt sehr unzuverlässig an. Also zum Beginn heult sie beim Antreten mit Choke kurz auf, verstummt aber nach einigen Sekunden wieder, ohne das man sie irgendwie am Leben halten könnte. Nach 3-4 maligen Versuchen tut sich dann meistens gar nichts mehr. Dann kann ich sie nur noch anschieben, was meistens dann mit Biegen und Brechen irgendwie klappt. Interessant hier: Nach dem Anschieben (wenn erfolglos) kann ich sie meist wieder antreten und dann oft mit mehr Erfolg.

    Das ist das erste Problem mein zweites ist ebenso ärgerlich.

    2) Wenn ich sie dann anhabe und endlich fahren kann will sie nicht beschleunigen. Also sie fährt zwar dann, bloß wenn ich Gas geben will spuckt sie meist nur rum.
    Dadurch kriege ich meist nur 30 Sachen auf meine Tachonadel (wenns gut läuft).
    Im ersten Gang gehts noch irgendwie, bloß beim zweiten und dritten kann ich meist nur ohne Gas geben fahren, sonst würg ich sie ab. In den vierten komm ich natürlich gar nicht erst.

    Sie fährt auch allgemein nur im Choke, der jedoch auch nicht viel Power bringt.
    Ich habe den Vergaser gestern schon mal gesäubert, dadurch habe ich jetzt wenigstens Standgas ohne Choke, aber die Power beim Choke ziehen ist dadurch eher noch geringer geworden.
    Wär echt super, wenn ich es irgendwie schaffe mal ohne Choke zu fahren und allgemein erstmal richtig fahren kann

    Freue mich über Hilfe von euch. Gerne auch etwas detaillierter, da ich mich wie gesagt noch nicht so gut mit den guten Stücken auskenne, aber gerne was dazulernen will.

    Schönes Wochenende euch
    und danke schonmal!!!

  2. #2
    Zündkerzenwechsler Avatar von david95
    Registriert seit
    29.08.2012
    Beiträge
    49

    Standard

    vielleicht hilft es den vergaser neu einzustellen, kann ja sein das der total verstellt ist, wer weiß wann das moped das letzte mal richtig lief. Senfglasmethode
    wer bremst verliert!

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von martiboy Beitrag anzeigen
    Wär echt super, wenn ich es irgendwie schaffe mal ohne Choke zu fahren und allgemein erstmal richtig fahren kann

    Freue mich über Hilfe von euch. Gerne auch etwas detaillierter, da ich mich wie gesagt noch nicht so gut mit den guten Stücken auskenne, aber gerne was dazulernen will.
    Fangen wir mal mit dem Dazulernen an. Du fährst immer ohne Choke, weil deine Schwalbe sowas gar nicht hat. Sie hat einen Startvergaser. Den Unterschied erklärt dir unser Wiki.

    Bei deiner Fehlerbeschreibung würde ich grundsätzlich auf Nebenluft bzw. defekte Wellendichtringe tippen, aber zunächst noch eine andere Theorie abklopfen: Gehe ich recht in der Annahme, dass du die Schwalbe gekauft und seitdem nicht großartig was dran gemacht hast? So einem Neuerwerb darf man ruhig erstmal ne gründliche Wartung bzw. Durchsicht gönnen, bevor es auf die Piste geht.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4

    Registriert seit
    16.11.2013
    Ort
    Köln
    Beiträge
    9

    Standard

    Danke für die schnellen Antworten,
    zu der Senfglasmethode, grundsätzlich ein interessanter Ansatz. Ich habe aber gelesen, da ich ein Bing Vergaser verbaut habe, dass die Schwimmer bei den nicht verstellbar sind. Stimmt das?

    Die Wellendichtringe liegen ja direkt im Motor nicht wahr?

    Was denkt ihr über ein Austausch der Düsen im Vergaser. Die Hauptdüse hat auf mich beim Durchpusten einen leicht verstopften EIndruck gemacht oder ist das normal?

    Besten Gruß
    Mart

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Statt der Düsen solltest du den ganzen Vergaser tauschen. BING hat an ner Schwalbe nichts zu suchen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    Schau mal hier nach: Störungsfinder; ansonsten würde ich auch sagen Grundwartung: Zündung kontrollieren (ZZP,Unterbrecher etc.), Vergaser einstellen, Nebenlufttest.
    Also ran an den Speck und keine Scheu vor dem Vogel;-)
    KR 51/2E

  7. #7

    Registriert seit
    16.11.2013
    Ort
    Köln
    Beiträge
    9

    Standard

    Najut alles klar,
    aber um nochmal auf mein Vergaser zurückzukommen.
    Ist der wirklich nicht kompatibel mit meiner Schwalbe.
    Der Vorbesitzer meinte lief super davor auch mit dem Bing.
    Ist ja auch ne 4-Gang. Was meint ihr ist ein Wechsel erforderlich?

    Und zur Vergasereinstellung, kann ich das nun machen, auch mit dem Kunststoffschwimmer?

    Danke für die Hilfe.

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.248

    Standard

    Laufen kann eine Schwalbe mit einem Bing super, nur ist das nicht zulässig. Super laufen tut sie aber auch mit dem 16N1 Vergaser - wenn ich mich nicht irre ist es der 16N1-11. An der Zündung würde ich zunächst nichts verändern, sondern alles andere genannte prüfen.

    --
    ma

  9. #9
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    Auch wenn der Bing da nicht hin gehört, solltest du tauschen. Die Hauptdüse ist schon sehr sehr klein ( die größe habe ich gerade nicht im Kopf ) so um die 0,72mm. Beim nur mit den Mund durchpusten, geht das schon mal schwer. Der Bing hat ja einen eingebauten Filter Pos.17 war der den sauber ??? Das schlimmste beim Bing und gerade bei der Schwalbe ist der O-Ring Pos. 29 der geht schnell mal beim Einbau kaputtttt . Siehe mal Bild



    Wie sieht dein Kerzenbild aus ??

    Gruß
    Frank

  10. #10

    Registriert seit
    16.11.2013
    Ort
    Köln
    Beiträge
    9

    Standard

    Hallo Frank,

    das Sieb war entsprechend dreckig, also bräunlich. Lässt denke ich auf Rost im Tank schließen, aber das sollte vorerst nicht men Hauptproblem sein. Nach dem O-Ring werde ich gleich morgen mal schauen, aber ich denke der war beim Einbau noch da.

    Wie kann ich denn das Kerzenbild bestimmen. Ich hab bisher die Kerzen etc. an der Maschine drangelassen und den Vergaser nur ohne Deckel ausgebaut. Muss ich bevor ich das Kerzenbild bestimme ne Runde um Block fahren? Und worauf lässt das schließen?

    Schönen Abend noch
    Gruß Mart

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Das Kerzenbild ist erst dann ein wenig aussagekräftig, wenn Du den Motor richtig warm gefahren hast. So 10km sollten das mindestens sein, bei den jetzigen Temperaturen eher das doppelte.
    Dazu zügig fahren bis direkt vor die Garage oder den Schuppen. Dann unverzüglich die Kerze rausschrauben und anschauen:
    Kerze schwarz ölig: Gemisch zu fett
    Kerze hell: gemsich zu mager.

    Aber wenn das Sieb im Vergaser verdreckt war, dann mach ihn sauber, nachdem Du den Tank, den Benzinhahn und den Sprit gereinigt hast.
    Lies lim Wiki zum Thema Benzinversorgung.

    Peter

  12. #12

    Registriert seit
    16.11.2013
    Ort
    Köln
    Beiträge
    9

    Standard

    Liebe Schwalbenfreunde,
    meiner Schwalbe geht es leider trotz einiger kleiner Behandlungen immer noch nicht viel besser.

    Die Kleine ist eine KR 51/2 mit einem eingebautem Bingvergaser. Diesen habe ich jetzt schon zweimal gereinigt, doch leider habe ich immer noch nur Standgas und kann im ersten Gang rumtukkern. Ich habe das Gefühl wenn ich im Leerlauf ein wenig Gas gebe, dass sie dann rumschluckt, weil sie zuviel Benzin abbekommt. Aber nur meine Vermutung. Ich habe vorhin mal die Teillastnadel von der 2. Ritze in die 1. gestellt. Hat jedoch leider nichts geholfen.

    Könnte es eventuell noch an der Hauptdüse in meinem Vergaser liegen? Als ich diesen nämlich gereinigt habe, kam mir diese recht verstopft vor und ich hab auch wenn ich wußte dass man das nicht machen darf, diese ganz kurz mit einer Nadel berührt mich dann aber doch zusammengerissen

    Freue mich über Hilfe.
    Schönes Wochenende euch.

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Weil ich mich ja so gerne wiederhole:
    Zitat Zitat von Prof Beitrag anzeigen
    Statt der Düsen solltest du den ganzen Vergaser tauschen. BING hat an ner Schwalbe nichts zu suchen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #14

    Registriert seit
    16.11.2013
    Ort
    Köln
    Beiträge
    9

    Standard

    Danke für die Wiederholung Prof,
    das bringt trotzdem recht wenig, da ich eher auf die Erfahrungen/ Meinungen anderer Nutzer gespannt bin, die den Bing mit Erfolg nutzen. Wie schon gesagt, sie ist schon mal mit Bing ohne Probleme geknattert.

+ Antworten

Ähnliche Themen

  1. S50 hat keine Power
    Von Ullr im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.07.2013, 23:05
  2. Schwalbe keine power mehr
    Von kr51k im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 11.01.2012, 20:58
  3. Schwalbe hat keine Power mehr !
    Von leoxen im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 17.08.2011, 12:09
  4. Schwalbe springt unzuverlässig an
    Von alive4rock im Forum Technik und Simson
    Antworten: 49
    Letzter Beitrag: 27.05.2010, 13:52

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.