+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe (KR 51/2 L)geht nach 5 km aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    01.07.2005
    Beiträge
    25

    Standard

    Hallo zusammen !

    Habe ein Problem mit meiner KR 51/2 L. Nachdem ich auf einen Bing-Vergaser umgerüstet habe, hatte ich die Schwalbe nicht emhr gekannt. Sauberer Durchzug im unteren und mittleren Drehzahlbereich, stablier Leerlauf etc.

    Doch seit einigen Tagen - nachdem es früh ziemlich kalt ist- macht sie Mucken: sie steht in der Garage und springt gut an, läuft auch sauber, nach 5 km fängt sie an zu mucken, geht aus und ist nicht mehr zum Anspringen zu bewegen. Kerzenbild ist super und Sprit ist auch drin/kriegt sie auch. Wie gesagt, Vergaser ist neu. Und Zündfunken ist kräftig, Kerze neu und Stecker auch.

    Ein Bekannter von mir meint es könnte sein, daß der Vergaser vereist, was insofern passen würde, als das Phänomen nur morgens -wenns noch kalt ist- auftritt. Tagsüber läuft die Kiste wieder.

    Das blöde ist nur, daß ich jedesmal, wenn die Kiste stehenbleibt, ich zu spät zur Arbiet komme. Und irgendwann gibts mecker vom Ecker...

    Kennt Ihr solche Probleme ? Welche Lösung habt Ihr dazu ?

    Bin für jeden Tipp dankbar.

  2. #2
    Tankentroster
    Registriert seit
    18.07.2005
    Beiträge
    191

    Standard

    Hallo Haka
    Also ich meine bau den alten BVF Vergaser wieder ein denn wenn der richtig eingestellt ist dann läuft der bei jeder Temperatur, gut wenn es kalt ist muss man etwas mit Choke fahren aber das ist normal.
    Eigentlich läuft die morgens immer am besten weil da die Luft noch rein ist, so ist es bei mir. Na gut denk am besten drüber nach.
    Gruß Tony

  3. #3
    Bea
    Bea ist offline
    Glühbirnenwechsler Avatar von Bea
    Registriert seit
    03.09.2004
    Ort
    Paderbron
    Beiträge
    96

    Standard

    Hallo,

    es kann sein, das du Wasser im Sprit und/ oder im Vergaser hast.
    Ist aber nicht schlimm, gib auf eine Tankfüllung einfach eine Kappe Spiritus dazu. Das bindet das Wasser und du hast keine Probleme mehr!

    MfG Bea

    http://stores.ebay.de/Simson-Duo-Teile

  4. #4
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Hallo,
    ich wollte meine SR 50 auch auf Bing umrüsten.Ich habe aber dann doch den VEb Vergaser mit einfachem reinigen mit Waschbenzin wieder hinbekommen.Und hier im Rheinland am Rhein springt er selbst bei ca 5 Grad und starkem Nebel sehr gut an und läuft wie bei zweitaktern üblich dann sogar aufgrund der stärkeren Luftdichte am besten.Ich hatte das gleiche Problem.Bei mir war einfach nur ein Benzinfilter für Autos eingebaut.Das klappt nicht.Nachdem ich einen für 50 und 80 moppeds von Louis eingebaut habe keinerlei Problem.
    Gruss Andi

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach ca 1 min aus
    Von Beppo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.05.2010, 13:25
  2. Schwalbe KR 51/2 E geht nach 10 Min aus
    Von Simsonaut im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.07.2005, 15:05
  3. Schwalbe geht nach 5 km aus!?!
    Von Moe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.08.2004, 20:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.