+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Schwalbe Kr 51 / 2N Stand lange und geht nicht an..


  1. #1
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Standard Schwalbe Kr 51 / 2N Stand lange und geht nicht an..

    Hallo,

    ich habe einen Scheuenenfund bekommen.(Schwalbe Kr 51/ 2N )
    Der Motor war ziemlich dreckig deshalb hab ich ihn sauber gemacht & versucht anzukicken,ohne Erfolg!
    Kann mir irgendwer Tipps verraten um zu wieder zum Leben erwecke.?

    Mfg Til

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Til,

    prüfe, ob ein Zündfunke vorhanden ist , prüfe dann den Zündzeitpunkt und prüfe ob der Motor überhaupt Sprit ansaugt.
    Aber mach vorher einfach eine sehr gründliche Wartung (Wiki)

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Standard

    Alles klar. Werd ich morgen schauen :)
    Dankeschön.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    21.04.2012
    Ort
    bei de Oma
    Beiträge
    83

    Standard

    Wenns dich nicht allzusehr juckt mach vor der Inbetriebnahme eine Gründlichen Check.

    Altes Benzin raus,Luftfilter cleanen usw.. glaub bei wiki gibts nen interassante anleitung dazu..


    Viel spass damit und ärger dich nicht, nur weil sie 50 kmh läuft - ......die blicke auf der street sind viel besser als 180 kmh ....

  5. #5
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Standard

    Danke auch dir :)
    kannst du mir noch den Link schicken?
    Finde da irgendwie nichts :P
    Ich hab sie nicht wegen den 50Km/h sondern weil es einfach ein Traummoped ist! <3

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Weil Du's bist und wohl das Wiki nicht finden kannst:
    Kategorie:Wartung

    Peter

  7. #7
    Schwarzfahrer
    Registriert seit
    01.05.2012
    Ort
    Bremen
    Beiträge
    20

    Standard

    Ach mensch
    Ich danke dir!

  8. #8
    Restaurateur Avatar von Schwalbenchris
    Registriert seit
    14.03.2010
    Ort
    Wo der Pfeffer wächst
    Beiträge
    2.133

    Standard

    Wiki: Wiederinbetriebnahme

    Grüße,
    Schwalbenchris


    EDIT: Zu spät.

  9. #9
    Zündkerzenwechsler Avatar von kult-schwalbe
    Registriert seit
    18.03.2012
    Ort
    Erlangen
    Beiträge
    47

    Standard

    Hast du den Vergaser auch gereinigt?
    Eventuell ist deine HD dicht .. das war bei mir nämlich auch der Fall.

+ Antworten

Ähnliche Themen

  1. stottert im 1.Gang, geht im Stand aus, springt nicht mehr an
    Von schwalbenküken im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 28.10.2009, 21:56
  2. Schwalbe mit Bingvergaser geht im stand immer aus!!!
    Von Schwalbenegon im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 18.04.2007, 12:25
  3. schwalbe geht im stand aus
    Von janis im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.07.2006, 21:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.