+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe KR/51K springt plötzlich nicht mehr an


  1. #1
    Avatar von Michael89
    Registriert seit
    07.12.2007
    Ort
    Suhl
    Beiträge
    5

    Standard Schwalbe KR/51K springt plötzlich nicht mehr an

    Hallo,

    meine Schwalbe lief jetzt 1000km seit der Erneuerung der Simmerringe der Kurbelwelle letztes Jahr einwandfrei. Sie zog einem zwar nicht die Wurst von der Stulle, aber die Leistung war ok, sie lief zuverlässig und sprang gut an. Jetzt habe ich vor ein paar Tagen lediglich die Batterie geladen, und am nächsten Morgen wollte sie einfach nicht mehr anspringen. Jetzt habe ich am Wochenende den Fehler gesucht, und bin nicht fündig geworden. Sprit läuft ausreichend in den Vergaser, der Vergaser ist sauber und die Zündkerze feucht. Der Zündfunke ist auch kräftig da, doch wenn ich sie antreten will tut sich rein gar nichts. Nach vll 20 Versuchen lief sie mal für 5 Sekunden, dann war aber wieder Schluss. Anschieben bringt auch keinen Erfolg...

    Hat vielleicht jemand von euch eine Idee wonach ich noch schauen kann? Ich bin mit meinem Latein am Ende...

    Gruß Micha

  2. #2
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Mit Bremsenreiniger Starthilfe geben.

    Zündzeitpunkt überprüfen. Mitunter reißt der Halbmond ab und verstellt da alles.
    U-Zündung?


    solong...

  3. #3
    Avatar von Michael89
    Registriert seit
    07.12.2007
    Ort
    Suhl
    Beiträge
    5

    Standard

    Ja, ist U-Zündung...das mit dem Bremsenreiniger probier ich mal...in die Luftansaugung vom Vergaser bei abgenommenem Ansauggeräuschdämpfer sprühen?
    Zündzeitpunkt muss ich wohl auch überprüfen, wobei ich nicht glaube dass der verstellt ist, da sie für die 5 Sekunden wirklich gut lief

  4. #4
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Zündkerze raus und ein schuß Bremsenreiniger ins Loch.

    Das die Zündanlage keinerlei Überprüfung bedarf kann ich bei dem
    Umfang an Arbeit den Luftführungskasten abzuschrauben und sich zum
    Zündzeitpunkt überprüfen hinlegen schon verstehen.


    solong...

  5. #5
    Avatar von Michael89
    Registriert seit
    07.12.2007
    Ort
    Suhl
    Beiträge
    5

    Standard

    Soo, der Fehler hat sich gefunden.
    An der Zündung war alles ok, die Lösung war das Verstellen der Teillastnadel um eine Kerbe nach unten. Dann sprang sie wieder einwandfrei an. Sie ist wohl im Sprit ersoffen.
    Warum sie vorher jedoch einwandfrei lief bleibt mir ein Rätsel....

+ Antworten

Ähnliche Themen

  1. KR51/2 springt plötzlich nicht mehr an
    Von Philip86 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.09.2010, 14:28
  2. Schwalbe springt plötzlich nicht mehr an.
    Von SRosmus im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.05.2008, 17:52
  3. KR51/2N springt plötzlich nicht mehr an
    Von El-Speedo im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 20.03.2008, 16:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.