+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe KR51/1 dreht im Leerlauf voll auf ohne Gas geben!!


  1. #1
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard Schwalbe KR51/1 dreht im Leerlauf voll auf ohne Gas geben!!

    Hallo
    Meine schwalbe geht schlecht und wenn ich sie dann einmal am laufen bekommen habe dann zieht sie stockend und läuft unruhig. Außerdem muss ich im lerrlauf immergas geben damit sie mir nicht absäuft und wenn sie dann mal endlich läuft dann mal endlich ohne gasgeben anbleibt dreht sie manchmal einfach voll auf so das ich den motor austellen muss damit sie mir nicht um die ohren fliegt!!!
    Was könnte das sein???

  2. #2
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Thomas1205,

    könnte mir vorstellen, dass Dein Problem durch Nebenluft verursacht wird... Mach am besten mal den Nebenlufttest...

    Haste auch schon kontrolliert, ob der Bowdenzug schön freigängig ist?

    Gruß schwalbenraser-007 :wink:

  3. #3
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    Wie funktioniert der Nebenlufttest?

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Thomas1205,

    guckst Du hier: Nebenlufttest-Anleitung

    oder auf meiner HP
    oder in der Schwalbennestsuche

    Viel Erfolg und viele Grüße
    schwalbenraser-007

  5. #5
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    kannst du mir auch ne besser erklärung geben

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Thomas,

    ähh... bessere Erklärung?... na Gut, ich kanns ja mals versuchen...

    Zum Testen würde ich Dir Bremsenreiniger empfehlen, hier im Nest findest Du aber auch oft den Hinweis, dass billige Deos auch funktionieren...

    Du sprühst mit Bremsenreiniger bei laufendem Motor die "verdächtigen" Stellen ein...
    Dazu zählen z.B.
    # der Luftberuhigungskasten (also die Verbindungen zum Vergaser und zum Luftfilter)
    # die Verbindung zwischen Zylinder und Zylinderkopf
    # der Wellendichtring hinter dem Polrad/Schwungmasse (hier vermute ich den Fehler! - einfach den Lima-Deckel abschrauben und bei laufendem Motor hinter die Grundplatte sprühen)
    # Verbindung vom Vergaser zum Zylinder und zum Luftberuhigungskasten

    Das wären jetzt erst mal ein paar Stellen, die mir auf die Schnelle einfallen...
    Du kannst dabei eigentlich gar nichts falsch machen :wink:

    Sobald sich die Motordrehzahl verändert bzw. der Motor ausgeht, hast Du die Stelle gefunden, an der der Motor Nebenluft schlabbert...

    Hoffe, ich hab das jetzt einigermaßen verständlich erklärt :wink:

    Gruß schwalbenraser-007

  7. #7
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    jo danke

  8. #8
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Der unruhige Lauf im Stand kann auch auf eine falsche Vergasereinstellung hindeuten. Und wenn sie dann nach dem "Gas geben damit sie nicht absäuft" hochtourt, kann das an der falsch eingestellten Kolbenschieberanschlagschraube bzw. an einem festen Schieber liegen.

  9. #9
    Tankentroster Avatar von charly
    Registriert seit
    31.03.2005
    Ort
    da hinten und dann rechts
    Beiträge
    103

    Standard

    Du machst mir Sorgen
    Am 23.5.09 12:50 Uhr hast Du folgendes geschrieben:

    Zitat Zitat von Thomas1205
    Sie läuft ruhig und Kraftvoll also denke ich das ich den richtig eingestellt habe
    Denk mal darüber nach was Du in den dazwischen liegenden 36 Minuten gemacht hast, dass es jetzt zu diesem Problem kommt.

    Macht mein Vorschlag mit dem Studieren der nötigen Lektüre nicht vielleicht doch Sinn? Denk auch darüber mal nach und bastel Dich nicht von einem Fehler in den Nächsten. :cry:

    Viel Erfolg und Grüße
    Charly

  10. #10
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    mein gott du verstehst das glaub ich nicht ich habe 2 schwalben und die haben beide ein problem also schreib hier ne gescheite antwort auf mein problem oder schreib nichts du hast nähmlich glaub ich selber keine ahnung da du nur kritisieren kannst!!!

  11. #11
    Tankentroster Avatar von ricky-guitar
    Registriert seit
    22.10.2008
    Ort
    am Chiemsee
    Beiträge
    187

    Standard

    dann schreib doch mal ins Profil dass du zwei hast (und auch die Typen)

    Vielleicht dann noch woher du bist dass dir evtl. jemand helfen kann der ganz in der Nähe wohnt.

    Sonst mach mal den Nebenlufttest und meld dich wieder

    Ricky

    PS: Deine Schwalbe ist eher nicht von 1885:)

  12. #12
    r_p
    r_p ist offline
    Glühbirnenwechsler
    Registriert seit
    16.03.2009
    Beiträge
    51

    Standard

    das Phänomen Hochdrehen wurde bei mir durch einen undichten Schwimmer verursacht, da er nicht mehr 'hochschwimmen' konnte. Ein klares Anzeichen dafür ist, wenn dein Vergaser auch überläuft.

    MfG

  13. #13
    Tankentroster Avatar von charly
    Registriert seit
    31.03.2005
    Ort
    da hinten und dann rechts
    Beiträge
    103

    Standard

    Zitat Zitat von Thomas1205
    mein gott du verstehst das glaub ich nicht ich habe 2 schwalben
    Das hätte ich natürlich wissen müssen! :wink: Leider liegt meine Glaskugel in der anderen Garage.
    Aber wie Du schon ganz richtig schreibst, habe ich ja eh' keine Ahnung. Also halte ich mich ab jetzt am Besten raus.
    Viel Erfolg!

+ Antworten

Ähnliche Themen

  1. Kr51/1 geht ohne gas geben nach start aus
    Von iiced im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 31.05.2007, 21:21
  2. S50/51 dreht im Leerlauf und bei Kupplung voll auf!
    Von Gothiccry im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.07.2005, 16:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.