+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe KR51/1 geht immer aus


  1. #1

    Registriert seit
    19.07.2009
    Beiträge
    1

    Standard Schwalbe KR51/1 geht immer aus

    Hallo,

    vorab: Wer möchte, kann den Begriff "Choke" gerne durch "Startvergaser" (SV) ersetzen. Das sei jedem freigestellt. :)

    Habe hier im Forum schon gesucht, konnte aber keine direkte Lösung (außer "Vergaser, Tank etc. säubern") finden.

    Meine Schwalbe:
    - KR51/1, Baujahr 1968
    - 3-Gang Fußschaltung (Wippe)
    - alles Original (auch Vergaser)
    - Gemisch im Tank: 1:33
    - Vergaser, Benzinhahn, Benzinleitung und Tank wurden schon gereinigt, Auspuff ist auch frei

    Mein Problem:
    Die Schwalbe startet problemlos (kalt mit und warm ohne Choke). Im kalten Zustand kann ich den Choke nach ca. 30-40 Sekunden wieder raus machen, dann läuft sie wunderbar im Standgas.

    Dann fahre ich los (ohne Choke). 1. und 2. Gang beschleunigen ist kein Problem. Erreiche ich im dritten Gang die "Endgeschwindigkeit" bzw. eine hohe Drehzahl, fällt die Drehzahl wieder ab und sie geht aus. Ziehe ich bei abfallender Drehzahl den Choke, bleibt sie an und fährt. Halte ich an (Ampel o. ä.) geht sie bei Standgas aus. Daher muss ich dann mindestens "Halbgas" geben, damit sie an bleibt. Alternativ kann ich den Choke auch wieder aus machen, dann bleibt sie im Standgas auch an. Das Ganze ist schon ziemlich nervig und man kann eigentlich so auch niemand anderen damit fahren lassen.

    Nun das weitere Problem, was aber damit zu tun hat (denke ich): Nach ca. 10 bis 15 km geht die Schwalbe (mit oder ohne Choke) aus. Dann muss die Zündkerze sauber gemacht werden (verrußt, manchmal auch naß), damit sie wieder anspringt. Dann geht es wieder 10 km mit dem o. g. Problem.

    Ich hab keine Idee mehr, was es sein könnte. Vielleicht hat ja von Euch noch jemand eine Idee?

    Vielen Dank und schönen Sonntag noch.
    Martin

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jo Martin nech das ja nu ganz einfach nech , das is die Zündung logisch mach ma den Kondensator und den Unterbrecher neu dann soll das wieder wech sein so
    und wenn Du ein Guter bist machste auch gleich noch den Kerzenstecker neu
    und spendierst dem Vogel ne neue Kerze.

    und das Nächste mal benutzt Du die Suche , da ist Deine Frage bestimmt schon 257 mal beantwortet worden

    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, für dein 10-Minuten-Problem mach mal die Zündung frisch ... und wenn dein Vollgasproblem damit nicht mit verschwunden ist, dann reinige den Spritzulauf vom Tank runter komplett. Komplett heißt: Tank, Hahn, Siebe des Hahns, Vergaser von Schwimmerventil über Düsen und alle Nebenkanäle. Zusätzliche Benzinfilter entfernen. Dann suchst du noch nach Nebenluftquellen auf dem Weg vom Vergaser in den Brennraum (Vergaserflansche, Wellendichtringe), machst den Luftfilter sauber und dann sollte das wieder fliegen.

  4. #4

    Registriert seit
    20.07.2009
    Ort
    87758 Illerbeuren im schönen Allgäu
    Beiträge
    5

    Standard

    meiner meinung nach liegts am ansaugkanal oder vergaserflansch...wie manns auch immer nennen will. ich mein also die verbindungsstelle zwischen dem vergaser und dem zylinder. dort sitzt ja zuerst dieses dicke dichtung direkt am vergaser.
    bei mir hats geholfen als ich diese dichtung zusätzlich mit petec einer art dauerplastischen dichtmasse dick auf beiden seiten eingeschmiert habe und dann wieder eingebaut habe.
    durch die undichte stelle zieht er leicht nebenluft und dann musst du den choke ziehn damit du genug sprit für ein ausgeglichenes benzin luft gemisch kriegst.
    viel gück

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Schließe mich meinem Vorredner an. Und wenn Du dann den Choke ziehst um sie am Laufen zu halten, wird das Gemisch zu fett, deshalb reinigt sich Deine Kerze nicht, es entsteht durch die Kohle ein Nebenschluss und der Zündfünke bleibt weg. Nach Reinigung geht's dann wieder.

    Im Grunde läuft sie wohl bei hoher Belastung zu mager. könnte auch der Schwimmerstand oder ne verdreckte Hauptdüse sein. Oder eben Nebenluft.

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2N geht immer noch nicht
    Von matzekr51/1 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 30.08.2007, 15:42
  2. Schwalbe Kr51/2E geht nach exakt 1,9 km immer aus
    Von Schwalbensittich im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 04.11.2006, 15:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.