+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte
Ergebnis 33 bis 48 von 68

Thema: Schwalbe KR51/1 K fit machen


  1. #33
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    Zitat Zitat von NaPsTeR_10
    ich bin am verzeifelen, wo finde ich eine Anleitung zum Vergaser reinigen, möglichst mit Bilder für total bekloppte!

    Mein einzige Hoffnung ist, dass irgendeine Düse verstopft ist.
    Und wenn sie dann immer noch nicht läuft erschiess ich mich glaube ;-(
    sorry wenn ich grinsen muss, aber so gings bei mir vor 3 monaten auch los.
    Wenn du glück hast bleibts bei solchen Problemchen und du bekommst das wieder in den Griff mit sauberem Vergaser, eingestellter Zündung usw.
    Wenns dir so geht wie mir dann kommen so lustige dinge wie das "Wärmeproblem" oder fertige Simmerringe (was nach der Standzeit höchst wahscheinlich ist).
    Bei allem was ich bist jetzt in den 3 Monaten mit meiner Schwalbe erlebt habe, kann ich dir nur eins raten -> versuch zu chillen und mach dich nicht verrückt, ist zwar oft sauschwehr und ich hätte das ding schon xmal am liebsten abgefackelt, aber irgendwie gehts immer weiter :wink: lass einfach die suchfunktion bisle heißlaufen, deine probleme wurden hier schon oft diskutiert und vorallem auch gelößt.

    viel spaß und erfolg mit deiner schwalbe

    Gruß
    Tarantula

    edit: kann mir mal jemand sagen wo meine "/)=?$%/"§* vape bleibt?
    ich glaub die kommt via Esel-Karren direkt aus Tschechien, argh

  2. #34
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    Zitat Zitat von net-harry
    Zitat Zitat von NaPsTeR_10
    ...Wenn der Kondensator hinüber ist, kann ich den Zündfunken aber trotzdem noch sehen richtig?!?!?!
    Ja, aber er ist nicht stark genug, da Energie durch die Funken am U-Kontakt verloren geht.
    Gruß aus Braunschweig
    Ok wie sieht der Zündfunke aus, wenn er stark ist?!? Gibts dazu ein Video oder so^^
    Wenn ich kicke, dann gibt es im Grunde viele kleine Zündfunken hintereinander (stotternd), also man sieht nicht ein "durchgängig" blaues Licht sag ich jetzt mal, das ist aber normal?!

    Ich habe nun das Polrad geschafft abzuschrauben und kann aber absolut nicht verstehen wie um alles in der Welt ich den Kondensator darausbekomme?!
    Ist es dafür nötig die Kette etc abzumachen und die Grundplatte loszumachen? Habe nämlich jetzt nur den Deckel vom Motor abgemacht und das Polrad wie gesagt!

  3. #35
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    wenn du das polrad abbekommen hast: herzlichen glückwunsch. der rest ist nur noch formsache.
    markiere dir die position der grundplatte und schraube diese danach ab (2 haltekrallen oder 3 schrauben, je nach baujahr)

    von hinten kannst du (nach lösen der kondensatorkabel) diesen nach vorn rausdrücken.
    wenn deine hände nicht männlich genug sind, kannst du das teil auch mit nem dorn austreiben. ob er kaputt geht oder nicht ist egal. den neuen kondensator legst du vor dem einbau ins gefrierfach und drückst ihn dann ein. das geht nahezu immer problemfrei. pass auf, dass du die kabel danach nicht zu fest mit der schraube anziehst. sobald sich das innere des kondis mitdreht, darfst du ihn wieder wechseln.

    danach alles rückgängig.
    viel erfolg

  4. #36
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    ok dafür muss ich aber diese abdeckung hier nicht abmachen oder?!


    Denn die Schraube bekomme ich absolut nicht lose!

  5. #37
    Glühbirnenwechsler Avatar von Glücksrabe
    Registriert seit
    29.08.2008
    Ort
    Bei München
    Beiträge
    60

    Standard

    Normal ned. Aber grundsätzlich wärs nicht schlecht wenn man dieses Teil
    abmachen könnte
    Gruß Ritschi

  6. #38
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    um die grundplatte abzunehmen demontiert man auch dieses lüftungsblech! völlig richtig!

  7. #39
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    aber dann muss ich die kette doch auch abmachen irgendwie?!

  8. #40
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nein! die kette kann dranbleiben! mach einfach die eine schraube ab und du wirst sehen!

  9. #41
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    und was ist mit dem zündkabel das von oben in den deckel reingeht hinter die grundplatte? dann müsste ich den deckel ja da irgendwie nach oben ziehen^^

    Ich hab Angst^^

  10. #42
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    so... hier ist wohl der pädagoge geragt: du brauchst keine angst haben. du kannst (ohne gwaltanwendung) nix kaputt machen, höchstens verstellen.

    löse nun zunächst die von dir bezeichnete schraube und nimm den lüftungsdeckel ab. kette und der ganze restklimbim bleibt dran.

    nun siehst du die befestigung der grundplatte und du hast recht, dahinter führt ein kabel lang. das ignorierst du. zum wechseln des kondensator musst du die grundplatte nicht 100m vom moped entfernen, also kann der kabelstrang einfach dran bleiben. der platz wird ausreichen. löse die grundplatte. es kommt dir dabei nichts entgegen...

    nur mut, mach dir fotos und vergiss nicht, die grundplatte vor dem abbau zu markieren, so ist das zündungseinstellen später leichter.

    gruß aus berlin

    edith versteht nicht so ganz, warum du den seitendeckel nach oben wegnehmen musst. schraub ihn erstmal ab, dann siehst du, wie du ihn wegnehmen kannst

  11. #43
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    ok ok^^

    und wenn ich die grundplatte runter hab und mir alles markiert habe, muss ich dann aber nachher nicht die zündung neu einstellen wenn ich alles beim alten belasse und wieder anschraube?!
    ausserdem müsste ich hinter der grundplatte einen wellendichtring sehen, den ich auch gleich wechseln möchte, oder muss ich da noch weiter rein?!
    in einer anderen beschreibung stand ich brauch einen kolbenstopper dafür um den ring zu wechseln, aber irgendwie weiss ich nicht wofür!

    edit: omg, nachdem ich jetzt noch einige dutzende forenthreads hier durchgelesen habe, scheint der wechsel der wellendichtringe bei einem M53 motor (KR51/1) nicht gerade sehr einfach zu sein?!
    zudem weiss ich ja nicht mal ob die scheiss ringe überhaupt die ursache meines problems sind, kann mir nachwievor nicht erklären was an meiner simme von 0 auf 100 kaputt gegangen sein kann, sie lief ja vorher einwandfrei?!?! dachte eigtl wellendichtringe sind ein schleichender prozess und nicht von 0 auf 100..zündung kann sich doch auch nicht von alleine verstellen o.ä..irgendwas muss doch kaputt gegangen sein, aber was hiiiiiiiiiiiiilfe

  12. #44
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    so, nun ist aber gut, ne? nen bisschen streicheleinheiten sind ja ganz nett aber wer sich so sträubt, bekommt nun einen mentalen arschtritt :wink: (nicht böse sein, ich mein es nicht so).

    wenn du deinen kondensator wechselst, schaust du dir einfach mal grob den simmerring hinter der grundplatte an. hängt er schon schief in der führung oder macht sonst einen ungesunden eindruck, meldest du dich wieder. du hast recht. sollten die simmerringe schuld sein, dann muss der motor gespalten werden. aber du wolltest es doch nun erstmal mit der zündung versuchen. also hör auf, dich zu verzetteln und leg los. und ja, wenn du dir alles markiert hast, ist nach dem wieder einbau die einstellung wie vorher. ob diese einstellung gut war, ist ne andere sache.

    nen kolbenstopper brauchst du nicht um den ring zu wechseln... woher auch immer du das hast. also für dich: kondensatorwechsel ja... simmerringe lassen wir erstmal da wo sie sind.

    gruß sirko

  13. #45
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    Zitat Zitat von totoking
    und ja, wenn du dir alles markiert hast, ist nach dem wieder einbau die einstellung wie vorher. ob diese einstellung gut war, ist ne andere sache.
    Aber die Einstellung kann sich durch diese von mir auf Seite 1 des Threads beschriebende immense "Gasorgie" im Leerlauf nicht verändert haben oder etwa doch, vorher lief das gute Stück wie gesagt TOP!^^

    Ich werde nun dann mal zur Tat schreiten Meister

  14. #46
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    nun dann schreite voran schüler.

    ehrlicherweise habe ich außer der zündung auch noch andere ideen, wo der fehler liegen kann. aber ein neuer kondensator ist schonmal ne gute sache und du lernst dein moped kennen.

    zudem kannst du gleich mal nachschauen, ob dein halbmondkeil an der kurbelwelle abgeschert ist und mal überlegen, wie alt dein sprit ist.

    gruß vom meister

  15. #47
    Zündkerzenwechsler
    Registriert seit
    09.09.2008
    Beiträge
    34

    Standard

    Sprit ist nagelneu, kann es vlt sogar sein dass jenes Gefährt nicht anspringt wenn zuviel 2T Öl im Benzin ist oder kann es daran nicht liegen?!^^

    Ansonsten verrate mir doch mal deine weiteren Ideen wo der Fehler liegen kann

    EDIT: ich mache Fortschritte :-)
    hier mal ein paar Bilder:

    hier muss ich doch bestimmt jene drei Schrauben lösen um mir den Wellendichtring ansehen zu können oder?! Kann aber nichts bei schief gehen ja?^^


    Gibt es irgendein Mittel den Kondensator darauszubekommen ohne die gesamte Grundplatte zu zerstören oder ist das normal dort rohe Gewalt anwenden zu müssen?!

  16. #48
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    es bringt im allgemeinen nichts, diesen simmerring wechseln zu wollen. der bei dir sichtbare ring ist nur dazu da, getriebeöl vom motor am auslaufen zu hindern. der "wichtigere" simmerring liegt unter dem lager, welches du sehen würdest, wenn du die 3 schrauben lösen solltest. ich sehe momentan keinen grund, das zu tun. also beschränk dich lieber auf das wechseln der zündungsrelevanten teile wie kondensator und unterbrecher.

    den kondensator kann man mit gutem maß an gewalt behandeln, verbiege nur die grundplatte nicht. nur beim einsetzen ist sanftheit gefragt. wärme tut der erleichterung immer gut.

    mögliche fehlerquellen sind weiterhin: vergammelte anschlüsse an der zündspule, eine poröse kabeldurchführung (verbindung zwischen zündspule und zündkabel), sodass funken unter last auf das gehäuse überschlagen. defekte simmerringe, korrodierter kerzenstecker, falsche vergasereinstellung bzw. eine gelöste düse... und mein favourit: abgescherter halbmondkeil.

    berichte mal weiter

+ Antworten
Seite 3 von 5 ErsteErste 1 2 3 4 5 LetzteLetzte

Ähnliche Themen

  1. Schwalbe wieder fit machen
    Von schwalbenbauer im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 17.04.2010, 12:55
  2. Schwalbe fit machen
    Von Janniboy im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.10.2009, 23:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.