+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe KR51/1 K startebzw. läuft nicht. Bitte um Hilfe


  1. #1
    Zündkerzenwechsler
    Registriert seit
    03.09.2013
    Ort
    Braunschweig
    Beiträge
    33

    Standard Schwalbe KR51/1 K startebzw. läuft nicht. Bitte um Hilfe

    Guten Abend,

    ich habe folgendes Problem bei meiner Schwalbe KR51/1 K
    Ich kann Sie kurz ankicken fahre damit ca. 30 Meter und sie geht dann einfach aus, ich weiß nicht wirklich woran es liegen könnte.

    - Zündfunke ist da (kräftig)
    - Vergaser gereinigt
    - Unterbrecherkontakt Kontaktabstand = 0,4mm

    Ich würde gerne nochmal meinen Vergaser einstellen, da ich die Schrauben etwas verstellt habe aber mein Problem ist, ich kann sie dafür nicht warm fahren.
    Da wollte ich fragen, gibt es eine Grundeinstellung ohne Sie warm fahren zu müssen ?
    Ich habe im Forum und Netz leider nichts gefunden.

    Falls ich mein Zündung oder Zünzeitpunkt einstellen sollte oder ihr mir das rät, muss ich dazu sage, dass ich das noch nie gemacht habe und eventuell eine Anleitung bräuchte, was sehr nett wäre.

    Ich wäre euch sehr Dankbar! :)

    Gruß aus Braunschweig
    Jan

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.246

    Standard

    Hallo Jan,

    - hast Du mal die Reservekerze aus dem Bordwerkzeug ausprobiert?
    - wird die Zündkerze beim Kicken feucht?
    - Grundeinstellung wie im Buch oder Datenblättern beschrieben.

    Zündungseinstellung hat net-harry mal beschrieben. Lies Dich bitte mal durch das "Best of the Nest ..."

    Peter

  3. #3
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin Jan,

    hast du den richtigen Vergaser? (16N1-5 oder 16N3-11)

    Hast du den -5er ist die zusätzliche Frage: hast du den älteren mit gerändelter Gemischschraube, oder die neuere Version mit eingelassener Schraube...? Die Grundeinstellung für den mit der gerändelten Schraube ist 0,5 - 1 Umdrehungen offen. Ich habe die Erfahrung gemacht, dass der Gaser mit der eingelassenen Schraube mit dieser Grundeinstellung zu fett läuft, da setzte ich bei 1 - 2 Umdrehengen an.

    Kontrolliere dann noch deinen Benzinfluss. Hast du evtl. ein Benzinfilter verbaut?

    Ist das kleine Löchlein im Tankdeckel auch frei? Der Tank muss "Luft holen" können, sonst spuckt er kein Benzin aus.

    Auspuff muss auch frei sein.

    Eine ganze Menge Daten und Kenngrößen findest du auf dieser Seite, klick und ließ dich da ruhig mal durch, während du auf dein bestelltes BUCH wartest.

    Gruß
    Carl

    Edit: Das Buch kannst du bei deinem lokalen Bücherladen bestellen.
    Geändert von Sturmkraehe (02.10.2015 um 07:59 Uhr) Grund: Edit sagt: power to your lokal dealer!
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr51/1 Springt nicht an. Bitte um HILFE.......
    Von Ngsler im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2014, 11:27
  2. Hilfe! S51 läuft nicht. Bitte schnell Hilfe!
    Von Onkel-Aaron im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.01.2006, 15:03
  3. Grundplatte drehen ?? wo seh ist das Bitte hilfe Läuft nicht
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 08.11.2003, 16:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.