+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 45

Thema: Schwalbe KR51/1 K stottert nach kurzer Fahrt


  1. #1
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard Schwalbe KR51/1 K stottert nach kurzer Fahrt

    Moin Leute...

    Die Sonne kommt raus...und zack stottert die Schwalbe!

    Meine Schwalbe :
    KR 51/1 K Bj. 1974
    Vergaser 16N-5
    Zündkerze Wärmewert 260

    Also zu meinem Problem :
    Bin mit meiner Freundin zusammen mit der Schwalbe bei schönem Wetter rumgedüst und habe Fahrstunde gegeben !
    Nach 20 km fing sie an im oberen Drehzahl Bereich zu stottern. Also kein Vollgas mehr möglich.
    Wir rechts ran gefahren .. zack Vergaser ausgebaut und gereinigt. Welch ein Wunder sie lief wieder.
    Wollte dann noch einmal alleine los und nach ein paar KM fängt sie damit wieder an. Also ich nach Hause.
    Vergaser gereinigt aber nach ein Paar KM macht sie es wieder. Und bei Standgas hört es sich nach Zündaussetzern an.

    folgende arbeiten habe ich gemacht.

    Tank entrostet (vor der Fahrt zu zweit )
    Vergaser gereinigt
    Benzinzufuhr kontrolliert


    Kumpel hat folgendes gemacht :

    Simmerringe Neu
    Kondensator Neu
    Zündung eingestellt
    (danach lief sie auch wunderbar )



    Die Frage nun. Woran kann es noch liegen ?? Gemisch zu fett eingestellt ? Aber warum erst nach ein paar KM? Luftfilter reinigen ? Zündkerze sieht ziemlich dunkel aus.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Die dunkle Zündkerze lässt auf etwas zu fettes Gemisch schliessen.
    Da könnte die Reinigung des Luftfilters (zu wenig Luftdurchsatz) und Einstellung des Schwimmerpegels (derzeit evtl. zu hoch) angebracht sein.
    Eine mögliche Erklärung:
    Wenn der Fehler erst nach ein paar km auftritt, dann evtl. deshalb, weil der Motor auf Temperatur gekommen ist und weniger fettes Gemisch braucht. Nach dem Vergaserreinigen ist er wieder soweit abgekühlt, dass er auch mit etwas zu fettem Gemisch läuft.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Danke für die Antwort ! Das heißt für mich .. Luftfilter reinigen ( mit Benzin ? ). In welche Richtung sollte ich die Schraube denn drehen ?
    Neue Zündkerze auch einbauen ?

  4. #4
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Luftfilter reinigen:

    -Lufi ausbauen
    - den selben in einem Glas Reinungs(!)benzin gut schwenken
    -Luftfilter trocknen lassen
    - Luftfilter gut mit Motoren-/Getriebeöl tränken
    - Überschüssiges Öl gut abtropfen lassen
    - Luftfilter wieder montieren

    Vergaser ganz normal einstellen wie im Buch beschieben, die Leerlaufluftschraube ist eig. nur für den Leerlauf, das Gemisch wird aber magerer, wenn du sie raus drehst (bei 16N1-x)

    Viele Grüße

    Bremsbacke

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Scoth Beitrag anzeigen
    In welche Richtung sollte ich die Schraube denn drehen ?
    Neue Zündkerze auch einbauen ?
    Neue oder eine andere ausprobierte, kalte Zündkerze würde ich immer probieren.
    Mit der Schraube stellst Du nur die Leerlaufgemischzusammensetzung ein.
    Hier rate ich eher zur Einstellung des Schwimmerpegels mit der Senfglasmethode (Wiki) oder wie im BUCH beschrieben mit dem Messschieber.

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Gut!! Danke..
    Dann werde ich heute mal den Luffi reinigen und eine andere Zündkerze testen!
    Melde mich dann mal mit dem Ergebnis.

    Die Luftfilter Abdeckung sieht bei mir ziemlich zusammengedrückt aus. Neu bestellen ?

  7. #7
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Kann das Stottern auch durch einen zugesetzten Auspuff kommen ?? Wie kann ich den am besten reinigen?
    Also ausbrennen fällt bei mir eher flach wegen den Nachbarn !

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Auspuffreinigen ist eine der jährlich zum Ende oder Beginn der Saison fälligen Arbeiten im Rahmen der ganz normalen allerhöchstgründlichen Inspektion/Wartung (siehe Wiki)
    Ausschrauben, Dämpfereinsatz rausnehmen oder klopfen, grob abbürsten und wieder zusammenbauen sollte reichen.

    Peter

  9. #9
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Danke! ja da bin ich ja gerade dabei alles zu testen und die Wartung zu machen?
    Kann man den Dämpfereinsatz einfach so rausnehmen? oder gibt es dabei einen trick ?

  10. #10
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zuerst Ablagerungen an der Wandung innen bis zum Dämpfereinsatz wegkratzen und dann mit der Öffnung auf ein Holzbrett klopfen bis der Dämfungseinsatz nach unten herausrutscht.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  11. #11
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Danke Leute ! Ich werde mich damit heute Abend nochmal beschäftigen.

    mfg
    Scoth

  12. #12
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    UPDATE

    Auspuff ist sauber!
    Kerzenbild ist rehbraun!
    Luffi gereinigt!

    Runde gedreht ! Stottern kommt wieder. Vorallem im zweiten Gang ist es deutlich merkbar.
    Im Stand alles schön mit WD 40 gesprüht keine Veränderungen . Weder aufheulen noch außgehen.
    Geht aber irgendwann von alleine aus. Startet aber nach mehrmaligem Kicken wieder an.

    So wo kann das jetzt noch drann liegen??Bin echt am verzweifeln...

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Und was ist mit dem Schwimmerpegel?

  14. #14
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    Mist daran habe ich garnicht gedacht

    werde mir so ein schiebe mess ding besorgen damit ich das richtig einstellen kann.

  15. #15
    Glühbirnenwechsler
    Registriert seit
    17.05.2013
    Ort
    Lübeck
    Beiträge
    70

    Standard

    So es har mir keine Ruhe gelassen. Also licht an rein in Schuppen !
    Schwimmer habe ich nun auf 28 und 33,5mm eingestellt.
    Klar auch eine Runde gedreht...läuft länger bis sie anfängt zu stottern. Bei Vollgas im zweiten kommt nichts mehr...wie ein richtiges Loch.
    Beim Schwimmer einstellen ist mir aufgefallen das ich das eine Blech leicht eindrücken kann...als wenn da irgendwo luft reinkommt... ( Versteht ihr ?). Allerdings beim Schütteln hörte sich das nach 3 Tropfen an.
    Kann das davon kommen ??

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Scoth Beitrag anzeigen
    Kann das davon kommen ??
    Das kann sein. Der Schwimmer wird auch durch "nur drei Tropfen" schwerer und schliesst deshalb etwas später.
    Kauf einen neuen Schimmer und stell ihn nach Einbau ein. Besser ist das!

    Peter

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwalbe KR51 stottert nach 10 min Fahrt
    Von Zelli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.10.2011, 11:56
  2. Kr51/2 stottert nach kurzer Fahrt und geht dann aus/nicht mehr an
    Von Kallinski im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 12.09.2011, 19:34
  3. KR51/1 geht nach kurzer fahrt aus
    Von Enrico85 im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 16.05.2010, 19:33
  4. KR51/2 Hinterreifen wird nach kurzer Fahrt warm
    Von Bikerlein im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 30.08.2008, 16:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.