+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe KR51/1 läuft nur mit Choke


  1. #1
    Schwarzfahrer Avatar von Schwalbendoc
    Registriert seit
    06.05.2014
    Ort
    Elzach
    Beiträge
    23

    Standard Schwalbe KR51/1 läuft nur mit Choke

    Hallo zusammen, hab eine Bastelschwalbe für meinen Neffen restauriert. Zündung und Vergaser nach Werksnorm eingestellt.
    Wenn Sie mal startet stellt Sie beim Warmwerden wieder ab.

    Unterlege ich die Schwimmernadel mit einer zusätzlichen Fieberscheiben läuft sie recht gut aber nur mit Choke.

    Schwimmerstand mehrmals überprüft (528 - 32,5).

    Hat jemand einen Tipp.

    Hab jetzt aus Verzweiflung noch einen neuen Vergaser bestellt.

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Erster Tipp: Das ist kein Choke.

    Funktionsweise vergegenwärtigen und die entsprechenden Schlüsse ziehen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Tankentroster Avatar von mordaan
    Registriert seit
    19.04.2014
    Ort
    Rostock
    Beiträge
    127

    Standard

    Huhu,
    da stellt sich mir die Frage welchen Vergser hast du verbaut und stimmt die Bedüsung/Nadel?


    Gruß,
    Raik
    -Made in GDR- -Lieber Rost als Plastik-

  4. #4
    Schwarzfahrer Avatar von Schwalbendoc
    Registriert seit
    06.05.2014
    Ort
    Elzach
    Beiträge
    23

    Standard

    Hallo,

    es ist ein 16-5 Vergaser und die Innereien sind alle nach Werksvorgaben incl. Nadelstellung,

  5. #5
    Schwarzfahrer Avatar von Schwalbendoc
    Registriert seit
    06.05.2014
    Ort
    Elzach
    Beiträge
    23

    Standard

    Sorry Choke ist so der Volksmund aber der Gummi an der Anreicherung hab ich nachgearbeitet und den Kolben polliert so das er gut läuft und auch auf der Düse aufliegt.

  6. #6
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Reinige den Vergaser mit Pressluft und stelle den Kraftstoffstand mittels Senfglas ein das mit dem.Messschieber ist sehr ungenau.
    Bringe danach den Vergaser in die Grundeinstellung.

    Viele Grüße

    Bremsbacke

    EDIT:
    Gummi nicht nacharbeiten sondern austauschen
    Wir fahren ganz klar: Deutz-Fahr!

  7. #7
    Schwarzfahrer Avatar von Schwalbendoc
    Registriert seit
    06.05.2014
    Ort
    Elzach
    Beiträge
    23

    Standard

    Hallo,

    sauber ist er, mehrfach ausgeblasen. Schieblehre hab ich verwendet, Senfglas ist für den Schwimmerkammerinhalt ? Vergaser befindet sich in Grundeinstellung.

  8. #8
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Nein mit Senfglas meinte ich die Senfglasmethode nach Peter/Harald wie die geht steht im Wiki.
    Schieblehre und Messschieber sind das selbe und genauso ungenau.
    Wir fahren ganz klar: Deutz-Fahr!

+ Antworten

Ähnliche Themen

  1. Meine KR51/1S läuft nur mit Choke!
    Von Bloemi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 25.10.2011, 17:40
  2. Schwalbe KR51/1 läuft nur mit Choke
    Von Polini177 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 16.04.2011, 21:17
  3. Schwalbe läuft nur mit Choke
    Von datter123 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.08.2009, 12:46
  4. schwalbe läuft nur mit choke
    Von axel-f.1 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 30.07.2007, 16:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.