+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Schwalbe KR51/1 Neuaufbau - ein paar Fragen


  1. #1
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    291

    Frage Schwalbe KR51/1 Neuaufbau - ein paar Fragen

    Moin!


    Hab vor kurzem den Neuaufbau meiner Schwalbe abgeschlossen und die erste Probefahrt gemacht. Bis auf ein paar Feinheiten läuft sie schon mal sehr gut! Ich hab allerdings ein paar kurze Fragen:
    1. Die Lenkung ist zwar geräuschlos nach links und rechts schwenkbar im aufgebockten Zustand, im abgebockten Zustand, also beim Fahren schleift allerdings ganz leicht der äußere Ring des oberen Lenkungslagers an der runden Ausparung des Armaturenblechs. Ist es richtig, dass eine gewisse Bewegung ok ist? Das Lenkungslager habe ich eigentlich recht stattlich festgezogen und alles sitzt stramm und wackelt nicht...
    2. Das Bremslicht funktioniert und geht auch an beim Bremsen, jedoch geht es nicht sofort wieder aus, sondern leuchtet immer kurz nach wenn man wieder von der Bremse geht. Schleifen tut die Bremse nicht. Kann mir jemand sagen woran das liegt?
    3. Ich habe an den unteren Federbeinaufnahmen hinten Hutmuttern verbaut. Optisch stehen sie im ausgefederten Zustand leicht über die Breite des Panzers und würden (theoretisch) in sehr stark eingefederten Momenten mit dem Panzer kollidieren. Versuche ich stark einzufedern (mir fehlt aktuell die zweite Person), scheint es, als ob sich die Federbeinaufnahme unten beim Einfedern leicht nach innen bewegt. Ist es richtig, dass sich ähnlich wie beim Auto die Aufnahmen beim Einfedern leicht nach innen bewegen?
    4. Mein Tacho funktioniert leider nicht. Die Welle ist am Tacho selbst wie auch im Tachogetriebe fest verschraubt. Hat jemand einen Tipp?
    Danke euch!!


    Grüße

  2. #2
    Glühbirnenwechsler Avatar von bjoernbeton
    Registriert seit
    18.09.2017
    Ort
    Meiningen
    Beiträge
    52

    Standard

    Hallo,


    Glückwunsch zum erfolgreichen Neuaufbau!


    zu 1. Nein ist nicht normal. Spielfreiheit des Lenkungslagers nochmal prüfen. Eventuell festen Sitz der gesamten Verkleidung prüfen.


    zu 2. Offenbar ist die Kontaktfahne des Bremsichtschalters zu nah an der verstellbaren Kontakt des Bremsschildes. Äußere Mutter lösen und Kontaktläche verstellen. Wenn das nicht geht, Bremse ausbauen und Kontakfahne innen nachbiegen.


    zu 3. Schnell wieder die vorgesehenen Schauben/Mutter rein machen, sonst ruinierst du Dir evtl. bei der nächsten starken Bodenwelle den Panzer. Der Vorbesitzer meiner Schwalbe war so schlau, irgendeine Schraube mit Kontermutter eizubauen. Ergebnis kannst Du dir denken. Da geht nichts nach innen, nur gerade nach oben. Eine Simson-Schwinge hat mit Auto-Aufhängungen der Räder nichts zu tun.


    zu 4. Schraube die Tachowelle unten am Motordeckel ab und drehe die Welle. Wenn der Tacho geht, liegt der Fehler am Mitnehmer des Motordeckels. Sonst an der Welle oder am Tacho selbst.


    VG

  3. #3
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.671

    Standard

    Moin Basti

    zu 1. Das Rahmenteil in dem die Lenklager liegen heißt Stirnrohr.
    Wenn das unter Last oben nach hinten kommt, ist das nicht gut!

    zu 2. Der Bremslichtschalter ist eine Blechfahne, die über einen Pilzkopf gezogen wird.
    Das gibt zusammen einen möglichen Kontaktweg von gut 1cm.
    Man könnte durch verbiegen der Fahne oder verdrehen des Pilzkopfes den Kontakt verstellen.
    Besser ist es aber wahrscheinlich so, wie du es jetzt hast - denn so leuchtet das Licht gleich von Beginn des Bremsens.

    zu 3. Die Federbeine sind auf der Schwinge verschraubt und die Schwinge sollte nicht nachgeben.
    Der Eindruck, das die Aufnahmen nach innen gehen, ist wohl eine Täuschung.

    zu 4. Schau mal unten im Lüfterdeckel. Da sind zwei Blechfahnen.
    Eine am Kettenritzel und eine am Tachoantrieb. Die sollten beide im 45° Winkel stehen und bei montiertem Deckel nimmt die am Ritzel die andere mit.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    291

    Standard

    Jo danke euch für die Antworten!


    Zu 1.: Ich überprüfe nochmal das Lenkungslager, aber eigentlich geht die Lenkung sogar minimal schwergängiger als vorher (im aufgebockten Zustand). D.h. die Lenkung pendelt nicht durch leichtes anstupsen. Vielleicht hat sich dort aber was gesetzt bei den ersten Fahrten...

  5. #5
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    291

    Standard

    Mahlzeit!


    Beim Tacho hatte sich die Fahne am Kettenritzel nach innen gebogen. Kein Wunder, dass der Tacho nicht ging Läuft wieder!


    Zum Thema Lenkungslager: ich hab das Lager jetzt ordentlich festgezogen und die Lenkung ist nun so straff, dass sie nicht selbstständig in die Mittelstellung zurückpendelt (war bei meiner alten Schwalbe so). Lenken lässt sie sich aber recht gut, halt nur etwas schwergängiger. Ist das so machbar, setzt und schleift sich das noch ein (nageleue Lager) oder muss sie absolut ohne jegliche Widerstände lenkbar sein?


    Das Schleifen am Armaturenblech ist deutlich weniger geworden, aber noch dezent vorhanden. Ich schätze, dass einfach das Stirnrohr im aufgebockten Zustand schon eine gewisse Flexibilität hat.

  6. #6
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    285

    Standard

    Das Lenkkopflager sollte so fest sein, dass kein Spiel in auf- und abgebocktem Zustand spürbar ist, aber so lose, dass man ohne Widerstand Lenken kann.

    Dein Problem mit dem Schleifen am Amaturenblech, liegt wohl eher weniger am Lenkkopflager, sondern eher an leicht verbogenem Knieblechträgern (vielleicht ein wenig zu weit nach vorne gebogen).
    Oder aber im ungünstigstem Fall ist das Stirnrohr bzw. die Verbindung zum Rahmen nicht mehr in Ordnung. Ich würde auf jedenfall mal die Schweißnähte am Stirnrohr zum Rahmen hin untersuchen.
    Der Rahmen der Schwalbe ist schon ein wenig flexibel in sich, aber gerade bei der KR51/1 sollte es so stabil sein, dass beim Abbocken oder fahren oder Betätigen der Vorderradbremse nichts durchgebogen wird oder so.

  7. #7
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    291

    Standard

    Spiel hab ich soweit überhaupt keins im Lager selbst. Also der Rahmen wurde vorm Sandstrahlen gecheckt und ich hab jetzt auch nach dem Pulvern keine Risse o.ä. am Strinrohr oder der Verbindung entdeckt. Die dürften sich bei der spröden Pulverschicht eigentlich recht schnell zeigen. Beim "Bullengriff" (beide Stoßdämpfer greifen und im aufgebockten Zustand rütteln) verhält es sich so, dass das Stirnrohr bei sehr starken drücken und ziehen minimal um ca. < 1 mm bewegt.


    Ich würde vermuten, es liegt an den etwas zu weit nach vorne gebogenen Knieblechhaltern.


    Aber wenn ihr Tipps/Meinungen habt, immer her damit

  8. #8
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    285

    Standard

    Ich würde vermuten, es liegt an den etwas zu weit nach vorne gebogenen Knieblechhaltern.
    Scheint dann so.

    Hast du auf dem Schwingenträger diese Unterlegscheibe unter dem Laufring drauf gemacht?

  9. #9
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    291

    Standard

    Du meinst unter den untersten Laufring? Die die draufgepresst wird? Ja, die ist drauf.

  10. #10
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    285

    Standard

    Du meinst unter den untersten Laufring? Die die draufgepresst wird? Ja, die ist drauf.
    Ja die meinte ich.

    Mach doch ne dünne Scheibe rechts und links zwischen Befestigungsstrebe und Knieblech. Dann kommst du oben nen kleines Stück weg vom Lenkkopflager. Vielleicht reicht das schon aus und du brauchst nirgends dran rumbiegen oder so.

  11. #11
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    436

    Standard

    Moin

    Sind die Kugelringe richtig herum
    auf dem Gabellaufring gelegt,
    wie auf dem Bild für unten
    und oben anders herrum ?

    20180115_170110.jpg

    Zur Verkleidung : Ein leichtes verdrehen
    der Halestreben nach hinten, sollte das Schleifen am
    Blech beheben.

    Holger

  12. #12
    Zündkerzenwechsler
    Registriert seit
    23.01.2017
    Ort
    Frankenthal&Chemnitz
    Beiträge
    33

    Standard

    Würde mich gerne mit einer kleinen Zwischenfrage einklinken:

    Unter dem Laufring des Schwingenträgers sitzt ja nochmal eine etwa 1 mm dicke Scheibe.
    Soweit ich weiß ist diese etwas Konkav/konvex...
    Wierum kommt diese denn unter den Laufring? Trichterförmig \__/ oder Kegelförmig /--\?

    Vielen Dank und Grüße aus der Sandburg
    :)

  13. #13
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    7.671

    Standard

    Moin


    @Holger
    Ja, so ist der Kugelring richtig. Der anhängende Ring des Käfigs
    liegt flach in der Lagerschale/im äußeren Laufring.
    So zeigt die offene Seite des Kugelringes zum inneren Laufring.


    @Sandkastenrocker
    /^\


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    436

    Standard

    Moin

    @Kai, danke Dir für Deine unterstützung,
    doch ich weiß wie herum sie eingelegt werden.
    Die Frage galt eher den TE, ob er sie richtig eingelegt hat, es würde zwar Funktionieren aber nicht Spielfrei und Strammer.

    @Sandkastenrocker, es ist eine Distanz und Druckausgleichscheibe von 2,5mm dicke die unter dem unteren Gabellaufring sein muss.

    Holger

  15. #15
    Flugschüler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    333

    Standard

    Moin Basti,
    das Lenkkopflager sollte sich recht leicht aber ohne Spiel bewegen lassen.
    "Klemmen" oder "schwergängig" sollte das nicht sein. Ich fette das Lager vor der Montage mit Graphit Wälzlagerfett, dann ziehe ich die Mutter so fest, bis ich beim "Bullengriff" kein Spiel mehr spüre, aber so gerade kein Spiel mehr spüre.
    Dann sollte das gut sein. Nach einigen km Fahrt checke ich das Spiel noch einmal, und justiere noch einmal nach. Aber zeihe das dann nur so fest, bis so gerade das Soiel raus ist.

  16. #16
    Flugschüler
    Registriert seit
    17.08.2016
    Beiträge
    291

    Standard

    Danke euch für die Hilfe! Ich hab das Lenkungslager jetzt etwas gelöst, es war zu fest. Die Kugellagerringe liegen bei mir genau richtig drin. Das schleifen ist auch weniger geworden. Ich hab meine Simme ja erst neu aufgebaut und werde mal schauen wie es sich verhält wenn sie etwas mehr eingefahren ist und sich alles setzt.

+ Antworten

Ähnliche Themen

  1. [KR51/2L @ 500 km] - Fragen nach Neuaufbau
    Von Drexciya im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 18.07.2017, 00:38
  2. Paar Fragen zu Kr51/1
    Von SchwalbenfahrerKr51/1 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.09.2016, 23:06
  3. Neuaufbau und paar fragen
    Von oo0o0oo im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.06.2007, 21:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.