+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Schwalbe kr51/1 schaltet nur noch in den zweiten Gang


  1. #1
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard Schwalbe kr51/1 schaltet nur noch in den zweiten Gang

    schön guten Abend,

    meine Schalbe schaltet nicht mehr in den ersten Gang, es gibt kein Klickgeräusch, aber man kann frei durchtreten (bis zum Trittbrett).
    In den zweiten Gang also nach hinten kann man schalten, dort gibt es auch ein Klickgeräusch.
    Doch kommt man nicht in den Dritten auch kein Geräusch blockiert auch nicht.

    wenn man vom 2. in den ersten schaltet geht der zweite raus und kein gang ist drin.
    Doch wenn man vom 2. in den 3. bleibt man in dem 2. Gang.


    Das komische ist, dass ich vor kurzem noch wunderbar schalten konnte. Nachdem ich den Schalthebel demontiert hatte, um den kicker abzubekommen, und ich dann den Schalthebel wieder montiert hatte, war das Problem mit dem Schalten in den 1. und in den 3. Gang geboren.

    kann man mit dieser Beschreibung auf die Ursache des Problems schließen?
    kann man die Ursache leicht bestimmen wenn man die Abdeckung der des motors demontiert und somit die Kupplung freilegt?

    vielen Dank

    Simsonpaule
    Übung macht den Meister

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Löse die Schaltwippe nochmal und schraub sie etwas höher wieder fest...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    wieso machst du wegen jedem Problem einen neuen Thread auf????

    Hast du den Kicker exakt so angefriemelt wie er vorher war? Ich vermute nein, und jetzt stößt der Schalthebel an den Kicker.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  4. #4
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Den Schalthebel habe ich bereits einige male weiter zum 1. gedreht und wieder festgezogen ging nuht und aber auch in Richtung 2.bzw.3. Gang gedreht und festgezogen.
    Doch da Blockiert es ab einer bestimmten stelle jeweils und schalten nicht.


    Also so doof bin ich nun auch wieder nicht..
    Zu deiner Beruhigung, der Kicker ist momentan nicht montiert.

    Ich habe einen neuen Thread erstellt, weil es sichhier nun mal um ein neues, thematisch anderes Problem handelt.

    Dennoch vielen Dank!
    Übung macht den Meister

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Simsonpaule Beitrag anzeigen
    Den Schalthebel habe ich bereits einige male weiter zum 1. gedreht und wieder festgezogen ging nuht und aber auch in Richtung 2.bzw.3. Gang gedreht und festgezogen.
    Doch da Blockiert es ab einer bestimmten stelle jeweils und schalten nicht.
    Wippe weiter zum 1. Gang ist natürlich Blödsinn, weil du damit den verfügbaren Weg bis zum Trittbrett noch weiter reduzierst. Die Wippe muss so sitzen, dass du beim Runterschalten noch deutlich vor dem Trittbrett einen Anschlag im Getriebe hast.

    Weitere Frage zum Verfahren: Schaltest du nur im Stand durch oder bewegst du das Fahrzeug / das Hinterrad bei deinen Versuchen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Hat das Hinterrad beim Schaltversuch gedreht? Ohne geht das schlecht bis nicht.

  7. #7
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Wie bereits erwähnt, habe ich den Schalthebel auch in Richtung 2.und 3. Gang gedreht und montiert also, dass er vorne oben ist. Doch so gab es beim runterschalten irgendwann ein widerstand bzw. Es blockierte..

    Kann es vllt sein, dass mir die Schaltfedergebrochen ist?
    Übung macht den Meister

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Nein, es kann sein, daß du das Hinterrad beim Schalten nicht gedreht hast.......


    Systembedingt schaltet es sich bei laufenden Motor oder manuell gedrehtem Hinterrad nicht nur leichter, sondern verhindert auch, daß Teile so zueinander stehen, daß das von dir beschriebene Problem auftritt.


    Möchte noch jemand einen vierten Post dazu schreiben?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Eine Frage, die dreimal unbeantwortet blieb, muss nicht nochmal gestellt werden. Entweder, ich bekomme beim Versuch, behilflich zu sein, ein vernünftiges Feedback oder ich investier meine Zeit zukünftig eben anderswo...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sorry, "Ironie ein" bei meinem letzten Post vergessen. ;-)
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Ich bitte um Entschuldigung, dass ich die Frage vergessen habe zu beantworten..

    Ja ich bin mit Schwalbe gerollt als ich die schaltversuche unternommen habe. In anderen Worten: ich habe das Hinterrad dabei gedreht.

    Aber auch so komme ich leider nicht in den 2. u. 3. Gang..

    Nacht!
    Übung macht den Meister

  12. #12
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    Sorry,
    aber noch eine Frage zum allgemeinem Postverhalten hier im Forum.
    Mir erscheint es so, als finden es einige als nicht nötig zu jedem beu auftretendem Problem am Gefährt und auch wenn die Probleme meist nicht im Zusammenhang stehen, dass man auch ein neuen Thread eröffnet. Denn so habe ich das bisher gehandhabt.
    Ist es besser wenn man die Themen alle in einem Thread behandelt?

    Beste Grüße,
    Simsonpaule
    Übung macht den Meister

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Hab ich grad nebenan erklärt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #14
    Tankentroster Avatar von Simsonpaule
    Registriert seit
    06.09.2013
    Ort
    Frankfurt a/M
    Beiträge
    170

    Standard

    kurze Zwischenfrage:

    wenn ich den Seitendeckel, linke seite in Fahrtrichtung abmache, kommt mir dann das Getriebeöl entgegen?

    wenn ja, wäre es in Ordnung wenn ich das Getribeöl ablasse, den seitendeckel abmachen und wenn alles wieder zusammengebaut ist das alte öl wieder reinfülle? (nur als vorläufige Lösung, hab gerade kein neues öl)

    beste Grüße
    Simsonpaule
    Übung macht den Meister

  15. #15
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja und Ja. Frisches Öl und neue Dichtung wären zwar besser, aber manchmal muss es halt auch so gehen.

    Beste Grüße
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  16. #16
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...man kann das alte Öl zum "Filtern" zur Not auch mal durch ein altes Geschirrtuch oder Fetzen vom T-Shirt laufen lassen...Dann ist zumindest der gröbste Dreck weg.

    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 23.06.2013, 15:57
  2. Schwalbe kr51/2 schaltet nicht in 2.gang
    Von BlackWiddow392 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.03.2012, 12:12
  3. Simson Schwalbe KR51/2 E schaltet nicht in zweiten.
    Von kuki492 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.07.2011, 00:56
  4. zieht nur noch im zweiten Gang
    Von asa im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 20.06.2004, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.