+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe Kr51/1 springt nicht an


  1. #1
    Schwarzfahrer
    Registriert seit
    06.05.2008
    Ort
    Berlin
    Beiträge
    12

    Standard Schwalbe Kr51/1 springt nicht an

    Hi, hatte gestern schon geschrieben, da ich probleme mit dem Vergaser hatte, diese problem konnte ich auch kurzzeitig lösen. Doch nachdem die Schwalbe ein paar mal kurz gelaufen ist, ging da benzin aus und sie ging aus. Habe dann neues Benzin nachgefüllt aber sie springt immer noch nicht an...
    danke schon im vorraus

  2. #2
    Zündkerzenwechsler Avatar von Schwalbe14
    Registriert seit
    21.09.2007
    Ort
    Bonn
    Beiträge
    33

    Standard

    versuch mal ohne den benzin filter vielleicht lässt der zu wenig durch

  3. #3
    Schwarzfahrer
    Registriert seit
    06.05.2008
    Ort
    Berlin
    Beiträge
    12

    Standard

    Nein funktioniert leider immer noch nicht...

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nim mal ne andere oder neue Kerze , das hilft .
    Immer schön den Auspuff freihalten

  5. #5
    Schwarzfahrer
    Registriert seit
    06.05.2008
    Ort
    Berlin
    Beiträge
    12

    Standard

    habe ich auch gedacht und heute eine geholt springt aber immer noch nicht an...

  6. #6

    Registriert seit
    08.05.2008
    Ort
    Dresden
    Beiträge
    1

    Standard

    Hi tnitze,

    wenn du das Problem am Dienstag noch nicht gelöst hast, dann kannst du mir ja mal ne PN schicken, denn ab Dienstag Mittag bin ich wieder in DD und hab voraussichtlich Zeit, da kann ich dir anbieten das ich mal bei dir vorbei komme und wir uns das mal anschauen.

    MfG Hermann

+ Antworten

Ähnliche Themen

  1. Meine Schwalbe KR51/2 springt nicht an
    Von Gueaxel im Forum Technik und Simson
    Antworten: 43
    Letzter Beitrag: 25.08.2009, 13:24
  2. schwalbe Kr51/2 springt absolut nicht an
    Von to_be_low im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 10.06.2009, 21:21
  3. Schwalbe KR51/2 springt nicht an !!!!!!!!
    Von SAR90 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.05.2008, 16:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.