+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe KR51/1 will nicht anspringen


  1. #1

    Registriert seit
    17.04.2012
    Beiträge
    9

    Standard Schwalbe KR51/1 will nicht anspringen

    Hallo,

    gestern hab ich meine erste Simson Schwalbe abgeholt. Es ist eine KR51/1 Bj: 1972. Der Motor wurde laut Vorbesitzer letztes Jahr im August zu einem Spezialisten geschickt, der neue Simmeringe, Dichtungen etc. eingebaut hatte. Der Tank wurde vom Vorbesitzer mit Zitronensäure(und Wasser) gereinigt. Allerdings kommen wohl noch kleine Rostpartikel ins Benzin, weshalb er einen Benzinfilter eingebaut hat.

    Nun zum eigentlichen Thema. Bei der Besichtigung zwei Tage zuvor sprang die Schwalbe nach 2-3 kicks sofort an. Als ich sie dann daheim hatte, Benzingemisch eingefülllt hatte (1:33) und kickte, wollte sie einach nicht anspringen. Benzin läuft, Zündkerze funkt. Ich habs auch mit anschieben probiert - nichts. Nachdem ich dann duzende male versucht hatte sie zu starten, tropfe direkt am Krümmer und am Auspuff total schwarzes Benzin/Öl. Am Krümmer nur ein paar Tropfen, am Auspuff deutlich mehr. Ich hab hier natürlich einige Beiträge durchgelesen, und lese das es auch Getriebeöl sein kann. Allerdings wurde der Motor vor einem Jahr erst überholt?!. - Naja jetzt ist sie denke ich mal komplett abgesoffen.

    Wie krieg ich die zum laufen. Es kann ja nicht sein, dass sich der Vergaser etc. von heute auf morgen verstellt? Kann irgendwas beim Transport passiert sein?? Ich bin Neuling und hab nicht wirklich viel Erfahrung.

    Über Tipps wäre ich Dankbar.
    Wie gesagt, ich hab hier seit Gestern relativ viele Beiträge zu "meine Simson springt nicht an" gelesen. Bei den meisten ging Sie während der Fahrt aus und sprang dann nicht mehr an. Bei mir will sie ja erst gar nicht anspringen.

  2. #2
    Glühbirnenwechsler Avatar von Ontronik
    Registriert seit
    28.03.2012
    Ort
    Remscheid
    Beiträge
    86

    Standard

    also am besten schraubst du mal die zündkerze raus und kicks ein paar mal mit geschlossenem Benzinhahn dann wartest noch ne weile dann sollte sie wieder trocken sein dann kannst du es nochmal probieren. die pfütze müsste benzin sein was normal ist wenn sie abgesoffen ist. was ich kontrollieren würde ist ob sich der startvergaser nicht gelockert hat (also das stück was auf dem vergaser geschraubt ist), sie genug luft bekommt. war der benzinhahn vielleicht schon geöffnet als du die starversuche unternommen hast ... also hast du sie vielleicht mit offenem hahn transportiert ?

  3. #3

    Registriert seit
    17.04.2012
    Beiträge
    9

    Standard

    Danke für die rasche Antwort.

    Der Benzinhahn müsste bei der Fahrt zugewesen sein. Was wäre wenn er offen gewesen wäre?

    Wenn ich den Benzinhahn schließe, befindet sich noch Benzin im Schlauch, soll ich dann so lang treten bis dieses Benzin auch weg ist??

    Startvergaser muss ich noch nachschauen.

  4. #4

    Registriert seit
    17.04.2012
    Beiträge
    9

    Standard

    Also habs soeben nochmal versucht, klappt nicht. Hab das gefühl sie gluggert wenn ich kicke, ist das normal?

    Bezüglich des Startvergasers: Die Schraube auf dem Vergaser war ziemlich locker, die hab ich festgedreht. Ist der Startvergaserhebel auf der rechten position (zu) sieht es so aus:
    IMAG0346.jpg

    Ist der Startvergaserheben auf der linken position (offen) dann ist da unten ganz schön Spiel. Ist das normal?
    IMAG0347.jpg

    Danke

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Links ist zu und rechts ist offen - und im geschlossenen Zustand soll der Seilzug 2 mm Spiel haben, nicht zwei Meter.

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zum Starten des abgesoffenen Motors:
    Vergaser vom Zylinder abschrauben (Benzinhahn zu), Zündung an und mehrmals kicken. Nach 2-3 Kicks sollte der Motor kurz anlaufen und wieder ausgehen.
    Danach Vergaser wieder anschrauben und richtig (siehe Peters Hinweis) bedienen ;-)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Glühbirnenwechsler Avatar von Ontronik
    Registriert seit
    28.03.2012
    Ort
    Remscheid
    Beiträge
    86

    Standard

    das wäre dann die erklärung gewesen warum sie vielleicht bei nicht sofort anspringt. wann gluckert sie den wenn die zündkerze raus ist ?

    also was du versuchen kannst wenn sie wie oben beschrieben ausgedünstet ist.

    Benzinhahn öffnen.
    startvergaserhebel nach rechts stellen.
    versuchen zu kicken.
    wenn nicht geht ein bisschen gas geben könnte noch klappen.


    auf jeden fall auch den zug vom startvergaser nachstellen bei dem spiel bringt das hebel ziehen garnichts

  8. #8

    Registriert seit
    17.04.2012
    Beiträge
    9

    Standard

    Danke für die Tipps. Eine Frage hätte ich noch:
    Kann es am Kraftstoff/Gemisch liegen? Ich hab auf 4 Liter Super Benzin 120ml selbstmischendes Zweitaktöl in einen Kanister und gemischt. Das wär ja dann 1:33 - das ist doch so korrekt oder?

    Vielen Dank

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Ja, das passt so.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Glühbirnenwechsler Avatar von Ontronik
    Registriert seit
    28.03.2012
    Ort
    Remscheid
    Beiträge
    86

    Standard

    also das mischungsverhältnis hat wenn überhaupt recht wenig damit zu tun kritisch wird es erst wenn du mehr öl als benzin im tank hast ... ein paar ml mehr oder weniger sind nicht das problem. springt sie den an ?

  11. #11

    Registriert seit
    17.04.2012
    Beiträge
    9

    Standard

    Leider noch nicht. Allerdings hab ich den Vergaser auch noch nicht ausgebaut. Bei uns im Ort gibt es einen der sich mit Zweirädern aller Art super auskennt, zu dem werd ich sie mal hinschieben, bevor ich als Laie nur noch mehr schaden anrichte.
    Hatte nochmal den Vorbesitzer angerufen, der meinte bei ihm sprang sie immer gut an.

    Ich habs auch mit anschieben probiert, allerdings nur so 50 Meter

    Ps: Startvergaser hatte ich übrigens richtig bedient, hier nur falsch gepostet

  12. #12
    Glühbirnenwechsler Avatar von Ontronik
    Registriert seit
    28.03.2012
    Ort
    Remscheid
    Beiträge
    86

    Standard

    pass nur auf viele zweiradmechaniker sind mit der schwalbe überfordert weil sie die kleinen feinheiten nicht kennen. wenn du länger fahren willst solltest du dich damit ein wenig auseinandersetzen ... spart geld ... macht spass und du bist unabhäniger

  13. #13

    Registriert seit
    17.04.2012
    Beiträge
    9

    Standard

    Klar möchte ich mich selbst in das Thema einarbeiten, das war ja auch ein Grund für den Kauf.....allerdings ist es denke ich sinnvoll zuvor mal alles durchchecken zu lassen. Bzw. soll sie halt wenigstens mal anspringen.

    Zu dem Zweiradmechaniker: Er hat selbst zwei Schwalben in der Scheune stehen, die er auch fährt. Kennt sich da super aus und 10 Minuten nach dem ich dort war, sprang sie auch an. Jetzt checkt er mal alles durch.

    Danke für all die Tipps.

+ Antworten

Ähnliche Themen

  1. Duo 4/1 Bj. 88 will n. dem Winter nicht mehr anspringen !
    Von Sprinter19 im Forum Technik und Simson
    Antworten: 23
    Letzter Beitrag: 12.03.2011, 08:30
  2. 2-er Schwalli will nicht mehr anspringen
    Von Schüler im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.06.2008, 22:16
  3. Schwalbe KR51/1 K will nicht mehr anspringen
    Von DS_IBIZA im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 11.10.2007, 21:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.