+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe KR51/1 will nicht laufen!!!


  1. #1
    Glühbirnenwechsler
    Registriert seit
    05.11.2007
    Beiträge
    99

    Standard Schwalbe KR51/1 will nicht laufen!!!

    Hallo!

    Habe mich nach längerer Pause mal wieder an die Schwalbe gemacht und den Motor komplett zerlegt!

    Simmeringe und Kolbenringe sehen noch gut aus habe ich gelassen, die Dichtung zwischen den beiden Motorhälften habe ich erneuert sowie die vom Zylinder.

    Die Kurbelwelle ist schon Kugelgelagert nicht wie ich annahm mit Bronzebuchsen wie in der KR51/1 wohl üblich! Das Teil ist von 1964, aber dann kann ich ja "dann auch wieder" 1:50 Tanken.

    Alles wieder zusammengebaut, Vergaser nochmal gesäubert. Schwimmermaße kontrolliert, neue Zündkerze! Zündung eingestellt, Zündfunke ist da Sprit kommt an!

    Aber das Gefährt will einfach nicht starten!!??

    Ich verstehe das nicht, woran liegt das nur!?

    Mir ist aufgefallen das im Benzinschlauch vom Tank zum Gaser Luft ist? Ist das Richtig? Eigentich nicht oder? Wie kommt das? Ist viellicht sogar der Vergaser völlig im Eimer?

    Brauche Hilfe...

    Danke im vorraus....


    Mfg

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du einen zusätzlichen Benzinfilter im Schlauch?
    Welcher Vergaser ist in deinem Oldtimer drin? Es müßte ein Vergaser NKJ 153-5 sein oder ersatzweise der BVF 16N1-1.

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du wirst ja wohl die Dichtringe gewechselt haben ?
    Immer schön den Auspuff freihalten

  4. #4
    Tankentroster
    Registriert seit
    31.07.2005
    Beiträge
    125

    Standard

    Die Kurbelwelle ist schon Kugelgelagert ...
    Ich dachte immer, es kommt darauf an, wie der Kolbenbolzen im Pleuel gelagert ist.

    Viele Grüße,
    Dominik

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    moment mal. du machst dir die mühe, spaltest einen motor und wechselst nicht die dichtringe und lager? wenn die noch von 1964 sind waren die auch vorher schon hin, wenn die neuer waren sind sie beim spalten über die wupper gegangen. simmerringe sind wegwerfartikel. die baut man nicht aus und wieder ein. welche farbe haben die dinger? steht da TGL drauf? steht auf den lagern DKF?
    zur kurbelwelle: wie die im gehäuse gelagert ist, ist vollkommen schnurz. da erfolgt die schmierung nämlcih über das getriebeöl, und die lager sind auch einheitlich. es kommt auf das obere pleuellager an, das war früher eine bronzebuchse und ab ca 1975 ein nadellager.
    ..shift happens

  6. #6
    Glühbirnenwechsler
    Registriert seit
    05.11.2007
    Beiträge
    99

    Standard

    ja ist ein 16n1 vergaser drin! DKF stand auch drauf!

    aber freunde wie auch immer, dass ändert doch nichts an der tatsache das der zossen nichtmehr anspringt oder?

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn das dkf lager sind, stammen die auch noch aus ddr produktion und gehören ersetzt... entschuldige bitte dass ich das so deutlich ausdrücke, aber das sind noch nicht mal halbe sachen die du da machst, das sind viertelsachen. so wird das nix.
    den zustand von kolbenringen und lagern kann man nciht sehen, den von kolbenringen und zylinderwand kann man höchstens messen. siehe zylindermeßthread von net-harry bzw mal eine kompressionsmessung durchführen. (gas voll aufdrehen dabei)
    wenn die simmerringe alt sind kann es durchaus sein dass sie öl und luft durchlassen. je nachdem wieviel wars das dann mit deinem zündfähigen gemisch. des weiteren bietet die zündung auch problemmöglichkeiten noch und nöcher. dass du im freien einen funken hast muss nciht bedeuten dass der auch unter kompressionsbelastung kommt. so dinge wie kerzenstecker, zündkabel, kondensator, unterbrecher werden auch nciht besser über den zeitraum von 44 jahren.
    ist dein auspuff frei? ist dein luftfilter frei?
    was du machen musst ist eine generalüberholung mit allem drum und dran. nicht hier mal ne dichtung wechseln und da mal ein defekt scheinendes teil ersetzen. so wirst du nie fertig.

    so, nichts für ungut, aber ab und zu muss man mal deutlich sprechen...
    ..shift happens

  8. #8
    Glühbirnenwechsler
    Registriert seit
    05.11.2007
    Beiträge
    99

    Standard

    also bevor ich den motor augemacht habe lief das teil ja, zwar nicht gut aber es lief! also kann es doch jetzt eigentlich nicht sein das er kein zündfähiges gemisch mehr hat oder keine kompression?

    mfg

+ Antworten

Ähnliche Themen

  1. Kr51/2 E will nicht mehr laufen
    Von Bauerde im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 16.01.2008, 16:10
  2. Kr51/1s will nicht laufen!!
    Von Kr51.1S im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 07.08.2006, 22:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.