+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 32 von 32

Thema: Schwalbe kr51/1 zündkerze brennt dauernd durch


  1. #17
    Zündkerzenwechsler
    Registriert seit
    29.03.2012
    Ort
    sessenhausen
    Beiträge
    39

    Standard

    ich krieg die nicht hochgeladen naja aber jedenfalls ist der kolben richtig schwarz mit nem ölfilm und der zylinderkopf auch ..

  2. #18
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Lieber Marcel,
    konzentrier dich bitte und dann kann dir auch geholfen werden. So wird das nix.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #19
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Benzin Luftgemisch wird mittels Düsen Düsennadel Luftgemischschraube oder auch der Ansauganlage verändert .


    Schaue doch mal nach ob der Luftfilter sauber ist , oder etwa ein Knick im Luftschlauch
    Immer schön den Auspuff freihalten

  4. #20
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Hallo Deutz40!
    Er beschreibt im anderen Fred und auch hier im Post# 16, dass das Gummi vom Startvergaser fehlt, wozu soll er denn jetzt was einstellen?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #21
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Die Gummidichtung im Starterkolben muss vorhanden und i.O. sein, sonst wird das sowieso nix.
    Und unter die Zündkerze muss die originale Unterleg- bzw. Dichtungsscheibe, sonst kann der Kolben gegen die Masseelektrode schlagen.

    Wenn Du mit der Möhre zur Arbeit fahren musst, könnte es sinnvoll sein, ein paar € zu investieren und eine Fachwerkstatt aufzusuchen.
    Alternativ kannst Du auch Dein Profil mit PLZ und Ort ausfüllen, vielleicht gibt es ja eine mitleidige Seele, die Dir und der Simme auf die Sprünge helfen mag.

    Peter

  6. #22
    Zündkerzenwechsler
    Registriert seit
    29.03.2012
    Ort
    sessenhausen
    Beiträge
    39

    Standard

    Also laufen wird se schonma auf jedenfall mit na neuen zündkerze .. Ich habe jez schon neuen unterbrecher , kondensator .. zündkerze isolator m14 260 .. zündkerzenstecker .. zündkaberl gekauft und die gummi dichtung .. dann werde ich den vergaser einstellen .. gummi dichtung rein tun.. nicht mehr soviel öl rein.. und den unterbrecher mit der fühlehre 0.4 mm einstellen .. dann wird se sowieso laufen hab nur angst das wieder fehlzündungen kommen und die kerze sich wieder verbiegt.. hab aber gelesen das es vom ölfilm auf dem zylinderkopf liegen kann .. dann ensteht eine glühzündung.. naja hab den ölfilm schon entfertn .. jez einfach warten bis die teile kommen drauf damit dann frag ich hier noch mal nach.. ich will einfach nur mal alle möglichkeiten wissen wieso fehlzündung entstehen und wieso sich das verbiegt.. und bei der neuen zyndkerze hat ich nicht die orginale scheibe drauf aber auf der alten schon und die alte hat sich ja nur minimal verbogen ...

    -----

    Auserdem waren meine kerzen nie rehbraun sondern schwarz.. liegt das an zuviel öl oder an diese luftgemisch schraube?
    Geändert von Prof (13.05.2012 um 19:17 Uhr) Grund: Doppelpost

  7. #23
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das liegt am fehlenden Startvergasergummi!

    P.S.: wie hast Du denn den "Ölfilm" entfernt. Und warum willst du weniger Öl zukippen?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #24
    Zündkerzenwechsler
    Registriert seit
    29.03.2012
    Ort
    sessenhausen
    Beiträge
    39

    Standard

    ja gut dann wird zündung komplett neu eingestellt und der vergaser top gemacht das die kerze auch rehbraun wird.. zu dem hat ich vergessen das damals eine fehlzündun kam weil mein unterbrecher sich abnutzte und es so stark knallte das die kerze futsch ging und danach hab ich den unterbrecher nicht so ganz eingestellt der ist eher so 0.6 mm weit offen ..

    -----

    und ich meine dieses stück gummi was man da rein tut wo der choke reingeht ..
    Geändert von Prof (13.05.2012 um 19:18 Uhr) Grund: Doppelpost

  9. #25
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Mensch, nun bring endlich deinen Vergaser in Ordnung. NATÜRLICH läuft der Hobel viel zu fett ohne den Startergummi. Die Zündung liegt vermutlich völlig daneben wenn sie "nach Gefühl" eingestellt ist, die Tatsache dass das Moped ohne den Gummi überhaupt fährt zeigt dass der Vergaser ebenfalls völlig verstellt sein muss.
    Es reicht auch nicht, nur 0.4mm am Unterbrecher einzustellen. Auch der korrekte Öffnungszeitpunkt muss passen. Warte bis die Teile da sind und dann mach das richtig, versuch nicht irgendwo Fehler zu finden oder auf gut Glück irgendwas irgendwie zu verstellen wenn die offensichtlichen Fehler noch da sind.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #26
    Glühbirnenwechsler
    Registriert seit
    24.12.2011
    Ort
    Dohna
    Beiträge
    98

    Standard

    Mach mal ein Bild von der verbogenen Zündkerze..
    weil eigentlich geht das nicht!.

  11. #27
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Das kann schon sein, wenn der Kolben bis oben hin voller Ölkohle ist (Da die Bude zu fett läuft) und dann evtl noch der Zündkerzendichtring weggelassen wurde.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #28
    Zündkerzenwechsler
    Registriert seit
    29.03.2012
    Ort
    sessenhausen
    Beiträge
    39

    Standard

    ja zündung wird natürlich auch mit öffnungszeitpunkt eingestellt und ehm wenn ich den choke bei meinem kumpelrausdrehe den gummi raus hole und choke wieder reindrehe ohne den gummi läuft die auch ..

    -----

    unten derzipfel der so absteht der ist reingedrückt so das er den anderen zipfel berührt.. ich mache ein foto aber erklär mir dann bitte wie man das hochläd :)
    Geändert von Prof (13.05.2012 um 19:19 Uhr) Grund: Doppelpost

  13. #29
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Du darfst Deine Beiträge auch über die "Bearbeiten"-Funktion selber erweitern.
    Und warum die Simme vom Kumpel auch ohne Gummi läuft, ist für Dich und Dein Problem unerheblich. Denn sie sollte das nicht tun. Wenn doch, dann ist mehr im Argen.
    Die "Zipfel" heissen Elektroden und einen Choke hat Deine Simme nicht. Bitte lies dazu im Wiki.

    Peter

  14. #30
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    ...der äußere Zipfel ist die Masseelektrode und der Innen-Zipfel ist die Mittenelektrode.
    (@bjuke du hast einen grauslichen Schreibstil, so ganz ohne Groß und Kleinschreibung, Punkt, Komma und Absätze)

    mfg Gert

  15. #31
    Zündkerzenwechsler
    Registriert seit
    29.03.2012
    Ort
    sessenhausen
    Beiträge
    39

    Standard

    Ja okay..

    Wenn ich kein Choke habe , dann was ist das sonst im Vergaser neben dem Gaszug dingens?

    Rate mal, warum ich in #31 geschrieben habe:
    Lies dazu im Wiki.

    Peter
    Geändert von Zschopower (13.05.2012 um 21:22 Uhr)

  16. #32
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Zitat Zitat von bjuke Beitrag anzeigen
    Ja okay..

    Wenn ich kein Choke habe , dann was ist das sonst im Vergaser neben dem Gaszug dingens?
    Startvergaser

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Rückleuchtenbirnchen brennt dauernd durch !
    Von paddy im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.08.2005, 19:15
  2. Rücklicht brennt dauernd durch? KR51/1
    Von Hopser im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.09.2004, 18:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.