+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe KR51/1 Zündspule


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.03.2012
    Beiträge
    70

    Standard Schwalbe KR51/1 Zündspule

    Hallo, ich habe eine 51/1 Schwalbe. Da habe ich letzte saison eine neue Zündpsule eingebaut( mit orangener Ummantelung). Jetzt habe ich das Problem, dass sie immer nach 15 min ausgeht und danach auch nicht wieder anspringt. Nach 5 Minuten geht sie dann kurz wieder an und dann aber auch wieder relativ bald aus.
    In diesen 5 Minuten habe ich die Zündung betrachtet. Dabei fiel auf, dass der Funke direkt von der Zündspule auf das Polrad überspringt. Deshalb habe ich das Polrad abgebaut und mir die Spule angeschaut. Dabei fiel mir auf, dass die Zündspule genau an dem Ort wo der Funke überspringt einen Kleinen Riss hat und auch etwas dunkler gefärbt ist. Hatte das Problem schonmal jemand und kann mir jemand sagen ob das das Problem ist? Ist das ein Produktionsfehler oder kann es passieren dass zb durch einen Defekten Kondensator die Isolierung zerstört wird?

    Vielen Dank für eure Hilfe
    jdajul

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Sollte bei Deiner Schwalbe eine Grundplatte mit innenliegender Zündspule verbaut sein, solltest Du gesteigertes Augenmerk auf die Hochspannungsdurchführung und besonders dort auf den eingestellten Abstand zwischen Nase des Verbindungsbleches und Motorgehäuse legen. Der Abstand sollte 8mm betragen.
    Die Spule ist in Deinem Falle natürlich zu wechseln. Je nach Zeitspanne, die zwischen Kauf und Defekt liegt, kannst Du beim Händler eventuell Gewährleistung geltend machen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Glühbirnenwechsler
    Registriert seit
    22.03.2012
    Beiträge
    70

    Standard

    Hallo, danke für deine Antwort,
    da ich aber die ganze Zeit schon Probleme mit der Zündung hatte, bin ich jetzt auf VAPE umgestiegen.. hoffe dass sich jetzt alles löst, ausserdem habe ich jetzt mal anständiges licht

    Falls ich fragen zur VAPE habe, werd ich mich nochmal melden

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Das ging aber flott.
    Zur VAPE darfste mich als alten Oregenoolfuzzi aber nicht fragen. ( echt keinen Plan )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 Kein Zündfunke - Zündspule?
    Von V1rus12 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 01.04.2013, 15:58
  2. Schwalbe Kr51/1K Zündspule wechseln?
    Von Ingo1975 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 23.07.2012, 22:21
  3. Schwalbe KR51 /1 bei Vollgas aus Welche Zündspule?
    Von Tobex im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 29.11.2011, 16:43
  4. Schwalbe Kr51/2 springt nicht mehr an. Zündspule?
    Von SRosmus im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.08.2010, 11:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.