+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Schwalbe Kr51/1K zieht nicht!!


  1. #1

    Registriert seit
    05.05.2015
    Ort
    Münster
    Beiträge
    6

    Frage Schwalbe Kr51/1K zieht nicht!!

    Hallo ihr liebe Leute,
    ich habe ein Problem, mein Motor wurde vor ein paar Tagen überholt und nun habe ich die Schwalbe mit meinem Vater wieder zusammen gebaut. Leider geht sie im Stand einfach wieder aus und beim fahren zieht sie nicht ordentlich.
    Ausserdem komme ich nur bis 40km/h dann fängt der Motor an zu kreischen und sie wird langsamer und geht einfach aus..

    Danke im Voraus!

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin "im Voraus"
    ..und willkommen im Nest.

    Check mal den Benzindurchfluss, 200ml/min sind minimum.
    Mach bei der Gelegenheit gleich mal den Vergaser sauber und stell den ein.
    Hier im Wiki gibts Tipps: z.B. Senfglasmethode.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    05.05.2015
    Ort
    Münster
    Beiträge
    6

    Standard

    Wie soll ich denn den Benzindurchfluss am besten checken ?
    Der Vergaser wurde ebenfalls von dem Monteur gereinigt und Grundeingestellt.

    Was genau hat es denn mit der Senfglasmethode auf sich ?

    Danke Kai und Liebe Grüße.

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Mit der Senfglasmethode wird der Schwimmer optimal eingestellt.

    Benzinfluss misst Du folgendermaßen:
    -den Benzinhahn schliessen
    -Benzinschlauch am Vergaser abziehen und in einen Messbecher hängen
    -Benzinhahn öffnen und 1min laufen lassen
    -Hahn schliessen und Pegel am Messbecher ablesen
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von Kai71 Beitrag anzeigen
    [...]
    -Benzinhahn öffnen und 1min laufen lassen
    -Hahn schliessen und Pegel am Messbecher ablesen
    Wahlweise kannst du auch 30 sec. laufen lassen und mal zwei rechnen...

    Spass bei Seite: Wer hat denn da den Motor überholt? Wurde die Garnitur auch gemacht, also Zylinder geschliffen und neuer Kolben verbaut?
    Wenn die Garnitur überholt wurde, dann musst du nämlich behutsam einfahren. Nichts desto trotz darfst du selbst in der Einfahrphase 45 km/h fahren und es ist definitiv was nicht in Ordnung.
    Also solltest du erstmal alle Einstellwerte überprüfen: Also ZZP und, wie Kai schon sagte, auch alle Vergasereinstellungen inkl. Durchlauftest. Weiter ist zu prüfen, ob der Auspuff schön frei ist, dann versuchst du es nochmal.

    Viel Erfolg
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  6. #6

    Registriert seit
    05.05.2015
    Ort
    Münster
    Beiträge
    6

    Standard

    Es wurden Lager, neuer Dichtungssatz, Kurbelwelle und Simmerringe verbaut, sonst war alles in Ordnung.
    Ein alter Ossi Schrauber der jetzt in meiner Nähe wohnt, er ist damals selbst eine Schwalbe gefahren und jetzt fährt er eine S51.
    Er selbst hat gesagt, dass der ZZP nicht eingestellt war, er den aber Grundeingestellt hat sowie den Vergaser auch, wenn ich Probleme habe hat er gesagt, dass ich mich nochmal bei ihm melden soll damit er den ZZP genau einstellen kann.

    Ich danke dir!

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Zitat Zitat von Sturmkraehe Beitrag anzeigen
    Wahlweise kannst du auch 30 sec. laufen lassen und mal zwei rechnen.
    Das klappt nicht unbedingt, weil sich bei manchen Fehlern der Unterdruck im Tank erst langsam aufbaut. Besser wären zwei oder mehr Minuten und dann dividieren.

    Und wenn man einen Motor hat machen lassen, dann rate ich dazu, bei Problemen nix selber daran rumzufummeln, sondern dem Motorschlosser zwecks Nachbesserung zu bringen.

    Peter

  8. #8

    Registriert seit
    05.05.2015
    Ort
    Münster
    Beiträge
    6

    Standard

    Das hat er mir auch angeboten, falls was nicht läuft, dass ich dann auch zu ihm komme.

    Kann es sein, dass es am Luftfilter liegt ? Wir haben den Luftbehälter rausgenommen und der war sehr dreckig, und es war auch keine Luftfilterpatrone verbaut..
    Ich weiss jetzt garnicht was ich mit dem Luftbehälter machen soll und wie das ganze funktioniert und ob es irgendwelche auswirkungen auf den Zug hat..
    Und Sprit kommt schon ordentlich raus, also kann es daran nicht liegen schätze ich, insofern wurde der Vergaser auch eingestellt von dem Motorschlosser.

  9. #9
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Okay, wenn genug Sprit kommt, ist ja gut.
    Aber ohne Luftfilter stimmen Luftmenge und Strömungsgeschwindigkeit nicht.
    Für die Herstellung des Benzin-Luft-Gemisches ist das aber wichtig.

    Also mach nen LuFi rein und berichte wieder.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10

    Registriert seit
    05.05.2015
    Ort
    Münster
    Beiträge
    6

    Standard

    Der Motorschlosser war da und hat soweit alles eingestellt, jetzt fährt sie ganz normal, jedoch muss der ZZP noch eingestellt werden, dass macht er ebenfalls bald.
    Er sagte nur, dass die Schwalbe nenn falschen Krümmer verbaut hat nämlich einen Sportkrümmer, ich habe ihn trotzdem wieder verbaut und bin gefahren, dass Problem, dass sie bei 45 km/h anfängt zu heulen habe ich immer noch. Ich frage mich jetzt ob das nur am Auspuff liegt und ob ich einen komplett, den originalen mit Zigarrenform einbauen soll ?
    Das riet mir zumindest der Motorschlosser...

    Dankeschön!

  11. #11
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Der Auspuff ist genauso wichtig für die Leistung, wie der Ansaugtrakt.
    Im Auspuff wird z.B. der für den Spülvorgang wichtige Rückstaudruck erzeugt.
    Hast Du jetzt den falschen Krümmer drauf, wird z.B. durch zu wenig Rückstau zuviel Benzin-Luft-Gemisch ungebraucht einfach durch den Pöff geblasen.
    Resonanz ist auch noch so ne Sache, die mit dem Auspuff zusammenhängt,
    aber das kann ein Ingenieur besser erklären.

    Will sagen: besorg den richtigen Auspuff+Krümmer.
    Zigarre oder flaches Ende ist ne Glaubensfrage.
    An der /1 sieht die Zigarre natürlich besser aus.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  12. #12

    Registriert seit
    05.05.2015
    Ort
    Münster
    Beiträge
    6

    Standard

    Okay, dass werde ich tun, sobald im AKF Shop wieder welche verfügbar sind!
    Wieso heult jedoch der Motor erst bei 40-45 auf, dass verstehe ich wirklich nicht...

    Ausserdem suche ich schon wie verrückt nach einer Auspufftrageschelle für meine Schwalbe KR51/1K und finde keine im Akf shop, könntest du mir eventuell einen Link schicken ?

    Danke für deine Hilfe, Liebe Grüße!

    Ernest.

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Ernest,

    AKF ist nicht der Nabel der Welt, noch nicht einmal für Simson. Und leider auch nicht mehr bei den bis vor einigen Wochen so perfekten Explosionszeichnungen der verschiedenen Baugruppen.

    Ich habe bisher bei Zweirad-Schubert gute Erfahrungen gemacht.
    Kleinteile · Zweirad Schubert

    Peter

  15. #15
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    ...da gibt`s noch
    Dumcke.de
    Simson-Oldenburg
    Ostoase

    ich kann alle empfehlen

    Den Quatschkrümmer natürlich runter, die neuen Dichtungen mitbestellen bzw. ein Set und wenn der Auspuff nix mehr is, auch neu, dann das ganze als Set.
    Plus nen Luftfilter, vor dem Einbau einölen nicht vergessen - nicht einsiffen

    Den ganzen Ansaugtrakt schön sauber machen (nicht nur von außen), bis zum Vergaser, der Ansauggeräuschdämpfer unten muß mal richtig mit Sprit ausgewaschen werden (den Plastestopfen gibt`s auch neu), is er Durchgerostet? Und dann das Abgassystem montieren. Wenn dann der Mann die Zündung noch richtig einstellt, kann eigentlich nicht mehr viel zum glücklichen Ausflug fehlen.

    Alles genau anschauen, der Teufel liegt meist im Detail.

    Grüße Boris

    edit: unter den Luftfilter gehört ne Dichtung

  16. #16
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    @Ernest
    Apropos Luftfilter..

    Die Luftfilterpatrone konntest Du unten in der Muffe nicht finden,
    dort sitzt er bei der /2.
    Bei der KR51/1 muss der LuFi in die Luftfilterschale unter
    der Abdeckung oben am Knieblech.
    ..und wie Boris richtig schrieb; gehört ne Dichtung drunter.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/2 keine Leistung - zieht nicht
    Von derebmalex im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.04.2015, 17:33
  2. Schwalbe KR51/1 zieht nicht richtig
    Von schwalbennewbie1 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.07.2014, 22:51
  3. KR51/1 K zieht nur Standgas aber nicht mehr - Finde Ursache nicht
    Von KR51/1KFan im Forum Technik und Simson
    Antworten: 37
    Letzter Beitrag: 01.06.2013, 17:27
  4. schwalbe kr51/2 zieht nicht, springt schlecht an,
    Von HerrJeh im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.03.2011, 19:15

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.