+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Schwalbe kr51/1s Getriebeprobleme ?!


  1. #1
    Schwarzfahrer
    Registriert seit
    04.02.2012
    Beiträge
    16

    Standard Schwalbe kr51/1s Getriebeprobleme ?!

    Hallo liebe Schwalbenfreunde.
    Ich bin leider nicht mehr stolzer besitzer meiner 1S.
    Das Moped ist baujahr 74 und ist somit 39 jahre alt

    Jetzt zu meinem problem ...
    Manchmal springen die Gänge allein raus.
    Manchmal geht die schaltwippe nur mit kraft zu drücken und dann ertönt ein knallen oder ratzen.
    Beim runterschalten in dem 1 Gang blockiert immer kurz das hinterrad (wegrutschen)
    Wenn ich die schwaltwippe während der motor läuft runter drücke rasselt es immer so ganz leise.
    Leichte bergaufstrecken (mit normaler schwalbe 60kmh fahrbar)
    Kackt sie ab und die Geschwindigkeit geht runter auf 50 oder sogar 40kmh.
    Manchmal beim losfahren kommt man kaum weg und es klingt als würde man kupplung ziehen und wieder los lasen (5 mal im wechsel)

    Ich hoffe ihr wisst rat was jetzt das schlauste wäre was man machen kann.
    Ich habe bereits neuen zylinder ... neuen kolben ... neue zündung ... die teile waren bereits kaputt...

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Zitat Zitat von pille4 Beitrag anzeigen
    Ich habe bereits neuen zylinder ... neuen kolben ... neue zündung ... die teile waren bereits kaputt...
    Da wird vermutlich eine komplette Regeneration des Motors fällig sein.
    Der Leistungsverlust an Steigungen könnte mit der Reinigung des Schalldämpfereinsatzes zu beseitigen sein.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    04.02.2012
    Beiträge
    16

    Standard

    Ne komplette regenerierung wäre doch aber sehr teuer oder ?
    Die Halbautomatik teile werden dkch nich gerade billig sein.

    Auspuff ist bereits frei und Ausgebrannt

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das hört sich eher so an, als wäre die Kupplungsmechanik erstens nicht richtig eingestellt, und zweitens vielleicht auch die Reibscheiben verschlissen. Was für ein Getriebeöl ist drin?

  5. #5
    Schwarzfahrer
    Registriert seit
    04.02.2012
    Beiträge
    16

    Standard

    Ich glaube auch das mit der kupplung !

    Getriebeöl is das hydrauliköl hlp 46 ... so hieß das glaub ? :)

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Ja, dann mach mal Schluss mit Glauben und fang an zu schrauben :-)

  7. #7
    Schwarzfahrer
    Registriert seit
    04.02.2012
    Beiträge
    16

    Standard

    Es is is auf jedenfall das richtige hydrauliköl

    Und ansonsten bin ich nich der große schrauber

+ Antworten

Ähnliche Themen

  1. KR51/1 S Getriebeprobleme!?
    Von bluetoons im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 29.05.2007, 10:09
  2. KR51 Getriebeprobleme?
    Von VivaColonia im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.05.2006, 20:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.