+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Schwalbe KR51/1S verbrauch


  1. #1
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard Schwalbe KR51/1S verbrauch

    Hallöle,
    ich hab mal ne ganz einfach Frage.
    Ich komme mit meiner Schwalbe nur 130-140 km weit mit ner Tankfüllung.
    Wie oben steht ist es eine KR51/1(S). Jetzt wollt ich wissen ob das zuwenig ist, weil ich gehört habe das mann so 200 km kommen kann.

  2. #2
    S_G
    S_G ist offline
    Tankentroster Avatar von S_G
    Registriert seit
    28.07.2010
    Beiträge
    116

    Standard

    Wie lang ist ein Stück Schnur ?

    Ne im ernst, im Originalzustand ist das etwas zu viel. Natürlich kostet dich ein platter Reifen, ausgenutzte Kugellager , aber im Normalfall ist es weil das Schwimmernadel Ventil nicht mehr schließt.

    Mess noch mal den Abstand des Schwimmers, anleitung bei mopedfreunde oldenburg oder im Buch. Auch das Gummistück auf dem Startvergaser könnte nichtmehr genau schließen, sodass du praktisch immer zu fett fährst. Ich denke dann würst du weiter fahren können

    MfG SG

  3. #3
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Also den Schwimmer hatte ich schon gewechselt und eingestellt laut Anleitung.
    Startvergasergummi sieht aus wie neu.
    Ja und zu fett fahren, woran sieht man das? Fährt sonst eigentlich super.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Detailansicht: Simson - Schwalbe - KR51/1S - Spritmonitor.de

    2,70 l/100 km Schnitt im Ganzjahresverkehr, trotz sehr verschlissener Motoren.

    Deine braucht fast das Doppelte - also ja, das hat noch Luft nach oben bei dir.

  5. #5
    S_G
    S_G ist offline
    Tankentroster Avatar von S_G
    Registriert seit
    28.07.2010
    Beiträge
    116

    Standard

    Angegeben soll die Schwalbe ja ca 2.6 l auf 100 verbrauchen. Bei einem Tankfüllung von 6,8 l sollten das 260km sein !

    200 würden auch okay sein denke ich. Kann es sein das du die Düsen mal mit einem Draht oä aufgebort hast? kann ja auch den Vorbesitzer gewesen sein?

    Ich hab für meine jetzt alle Verschleißteile des Vergasers neu bestellt. ca 10 euro. Ich hoffe das hilft mir auch ein bischen. Sind die Luftkanäle frei?

  6. #6
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Nehm mal den Panzer ab und gucke dir den Tank an (vor allem die Nahtstellen), ist der nass bzw. ölig verschmutzt?
    Bei dem Verbrauch scheint dieser nämlich undicht zu sein (hab das gleiche Problem).

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von O-1199 Beitrag anzeigen
    Nehm mal den Panzer ab und gucke dir den Tank an (vor allem die Nahtstellen), ist der nass bzw. ölig verschmutzt?
    Bei dem Verbrauch scheint dieser nämlich undicht zu sein (hab das gleiche Problem).
    Das würde man doch sofort riechen!
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Also ich habe die Düsen mal mit einer Borste von ner Drahtbürste gereinigt weil die verstopft waren. Dabei ist aber die Düse nicht größer geworden. Aber das mit den Einzelteilen werd ich mir mal überlegen.
    Das mit dem Tank da hab ich ne gute Geschichte auf Tasche.
    Das ist ja nicht mein erster Tank, der Original Tank der drin war war total rostig, da hab ich mir ein neuen gekauft der dann an der Naht gerissen ist, dannach noch ein neuen der ist dann auch gerissen. Jetzt hab ich den originalen entrostet und drin der ist auch dicht, also liegt es nicht an Löchern im Tank^^

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von Antrax Beitrag anzeigen
    Also ich habe die Düsen mal mit einer Borste von ner Drahtbürste gereinigt
    Genau das darf man nicht machen. Erlaubt ist ein weiches Kupferdrähtchen, aber kein Stahl.

    Peter

  10. #10
    S_G
    S_G ist offline
    Tankentroster Avatar von S_G
    Registriert seit
    28.07.2010
    Beiträge
    116

    Standard

    Ich würde sogar mit dem Draht aufpassen!

    Ein Paar Härchen von einem Pinsel benutze ich immer. Vorher lege ich sie in heißen Essig (Essig Essenz). Das macht eigendlich immer ganz gut sauber !

  11. #11
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Das würde man doch sofort riechen!
    na das man das bei einer simson sofort riecht, wage ich zu bezweifeln... die stinken doch von natur aus. über 5 l verbrauch kommen mir auch so vor, als würde sich das benzin irgendwohin verabschieden. tropfender tank oder undichte nähte oder zu hoher schwimmerstand können ursachen sein. eine pfütze unter dem vergaser auf dem motor ist ein indiz.
    mal forschen gehen.
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  12. #12
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Das würde man doch sofort riechen!
    Nicht wenn das Loch klein ist und das Pengzeng nach und nach raussuppt.

    Kontrolliere doch mal dein Getriebeöl, ob das nach Benzin riecht (undichter WDR).

  13. #13
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Ok das mit dem loch kann ich ausschließen da unter der guten keine Flecken sind nachdem sie über nacht gestanden hat. und das mit dem Getriebeöl werd ich mal überprüfen.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Also im Getriebeöl ist kein Kraftstoff soweit mich meine Nase nicht täuscht

  15. #15
    Zahnradstoßer Avatar von O-1199
    Registriert seit
    21.02.2009
    Ort
    Kurmark
    Beiträge
    818

    Standard

    Benzin neigt dazu, sich über Dämpfe in Luft aufzulösen. Wenn`s dir nicht zu viel Arbeit ist, dann guck mal unter die "Haube".
    Entsprechen alle Vergaser-Düsen der Tabelle?
    Hast du einen 50ccm-Zylinder verbaut?
    Schließt der Startvergaser (Gummipfropfen statt Plastepfropfen)?

  16. #16
    Zündkerzenwechsler
    Registriert seit
    21.07.2010
    Ort
    Welzow
    Beiträge
    43

    Standard

    Also das mit den Vergaserdüsen gucke ich morgen nach weil ich da auch schon dran gezweifelt habe ob das alles richtig ist. Ja ich habe einen 50ccm Zylinder (Will ja nicht illegal fahren^^, und lege großen wert auf originalität). Wie prüf ich ob der Startvergaser richtig schliesst?(Ist aus Gummi sieht auch sehr neu aus)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe Zu hoher verbrauch
    Von MV_Schwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.08.2007, 15:58
  2. Verbrauch KR51/ Schlechter Durchzug
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.09.2006, 13:04
  3. Verbrauch
    Von hotoyo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.04.2006, 21:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.