+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe KR51/2 E stottert im 1.Gang und säuft dann ab (immer)


  1. #1

    Registriert seit
    05.05.2012
    Ort
    Werder (Havel)
    Beiträge
    6

    Standard Schwalbe KR51/2 E stottert im 1.Gang und säuft dann ab (immer)

    Hallo liebe Schwalbennestgemeinde,


    ich bin ein ziemlicher Neuling in Sachen Schwalbe.
    Deswegen habe ich noch keine genau Ahnung über Abkürzungen, das nun schon mal vorne weg.
    Habe folgendes Problem habe die gute aus dem Tiefschlaf geholt (10Jahre).
    Bevor ich versucht habe sie anzulassen habe ich erst einmal alles überprüft.
    Kabel überprüft, Vergaser ausgebaut gereinigt eingestellt (Schwimmer), Tank entrostet.Nachdem das alles getan wurde habe ich sie angetrieben die Gute alles läuft auch super im Standgas und Leerlauf.Nun wollte ich die erste Probefahrt machen um etwas das Getriebe in gang zu bringen um dann das Öl auszuwechseln gegen SAE 80 (frisch).
    Es geht los.......Standgas (Leerlauf) Kupplung treten in den 1. Gang geschaltet alles O.K. langsam anfahren und holper die polter, werde estwas durchgeruckelt und die Gute stottert und geht dann aus.
    Neuer Versuch mit etwas mehr Gas das selbe spiel, habe auch das gefühl das die Gute auch im 1. Gang nicht so richti Gas geben (nehmen) will.

    Vielleicht kann mir ja hier aus diesem Kompeteten Forum jemand helfen.Den das Forum hat mir schon gut geholfen was den Vergaser angeht und die Verkabelung.

    Vielen Dank im nach hinein.

    LG der Rob

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Sam.Fisher Beitrag anzeigen
    Vielleicht kann mir ja hier aus diesem Kompeteten Forum jemand helfen.
    Hallo Rob,

    dann füll doch mal Dein Profil zumindest mit PLZ und Ort aus.
    Wie soll sonst ein hilfsbereiter Mensch wissen, ob Du in der Nähe wohnst?

    Peter

  3. #3
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Schaue mal in den Auspuff ist Er frei ? Der Schalldämpfer ist auch gerne mal zu
    Immer schön den Auspuff freihalten

  4. #4

    Registriert seit
    05.05.2012
    Ort
    Werder (Havel)
    Beiträge
    6

    Standard

    @Zschopower

    Habe alles aktualisiert. Verzeihung.;-)


    @Deutz40

    Werder ich dann morgen auch mal machen.Vielen Dank erst einmal für den Tip.
    Hättest du vieleicht auch eine Idee wie man ihn am besten sauber bekommt, spezielle Mittel oder Techniken?


    LG Rob

  5. #5
    Tankentroster Avatar von Bocki
    Registriert seit
    15.08.2011
    Beiträge
    113

    Standard

    Zitat Zitat von Sam.Fisher Beitrag anzeigen
    Werder ich dann morgen auch mal machen.Vielen Dank erst einmal für den Tip.
    Hättest du vieleicht auch eine Idee wie man ihn am besten sauber bekommt, spezielle Mittel oder Techniken?


    LG Rob
    Spiritus in den Auspuff und dann burn, baby, burn!

    Was auch noch sein könnte: Du hast die Nadel des Gasschiebers beim Reinigen auseinandergebaut und dann in die falsche Kerbe eingehangen.#

    In die mittlere Kerbe standardmäßig.

  6. #6

    Registriert seit
    05.05.2012
    Ort
    Werder (Havel)
    Beiträge
    6

    Standard

    @Bocki

    Vielen Dank für den Tip mit dem reinigen und der Gasschiebenadel, werde ich mal morgen prüfen.

    Rob

  7. #7

    Registriert seit
    05.05.2012
    Ort
    Werder (Havel)
    Beiträge
    6

    Standard

    Also heute wa es soweit habe den Auspuff gereinigt komplett und auch das mit dem Vergaser gemacht was @Bocki vorgeschlagen hat.

    sie springt erst einmal besser an habe ich das gefühl.
    Aber da Problem ist immer noch da, und ich habe mal probiert im Standgas jetzt voll auf zudreen die Gute doch kurz bevor ich den Gassdrehgriff voll gedreht habe geht er wieder runter mit dem Gas dann muss ich wieder etwas zurück drehen den Gasdrehgriff.

    Eventuell liegt es ja noch am Zündzeitpunkt daran werde ich mich auch mal ranmachen.
    Aber vielleicht hat ja noch jemand eine Idee wo es auch noch hacken könnte.

    Vielen lieben Dank nochmal für die Tips.

    LG Rob

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von Bocki Beitrag anzeigen
    Spiritus in den Auspuff und dann burn, baby, burn!
    Man sollte Dir den Auspuff irgendwo festbinden.
    Ich halte das für höchst fahrlässig, was Du vorgeschlagen hast. Es reicht meist aus, das hintere Stück abzuschrauben, den Dämpfereinsatz rauszunehmen und auszukratzen.

    Peter

  9. #9

    Registriert seit
    05.05.2012
    Ort
    Werder (Havel)
    Beiträge
    6

    Standard

    @Zschopower

    das habe ich auch gemacht, nur ausgekratz den so sehr dreckig sah er auch nicht aus.
    Habe aber ca. 1 1/2 h dran gesessen wollte ja auch alles super sauber haben.

    Das mit dem Spiritus fand ich auch ziemlich gefährlich.

    LG Rob

  10. #10

    Registriert seit
    05.05.2012
    Ort
    Werder (Havel)
    Beiträge
    6

    Standard

    Hallo an also das Problem ist gelöst.

    Folgendes war es: Ich als absoluter Neuling/Angänger , dachte das ich mein Vergaser gründlich gereinigt hätte.Doch dem war nicht so den als Hauptdüse habe ich die Nadeldüse (215) gehalten was leider natürlich nicht so war.
    Ich habe die eigentliche Haupdüse nur als kleine Schraube gehalten, weil sie auch sehr verdreckt war das war der große fehler.
    In diesem Sinne würde ich mich gerne dafür entschuldigen das ich überhaupt keine Ahnung habe.

    Ich danke allen für die Tipps.

    Und liebes Schwalbennestteam Ihr macht hier ein super Job und es macht Spass sich durch die Foren zu wühlen.;-)

    LG Rob

  11. #11
    Tankentroster Avatar von Bocki
    Registriert seit
    15.08.2011
    Beiträge
    113

    Standard

    Macht doch nichts, du kannst nur lernen!

    Das mit dem Ausbrennen macht man nur bei total verrußten Tüten, ja, aber ich finde es immer sehr spektakulär!

    @Zschopower: Auspuff ist fest, danke.

+ Antworten

Ähnliche Themen

  1. Schwalbe säuft immer ab!
    Von manu im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 16.08.2010, 19:11
  2. Kr51 säuft immer ab
    Von panzer-paul im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.06.2009, 20:57
  3. Schwalbe springt top an, sauft dann aber schnell ab....
    Von wiestrans im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.06.2007, 13:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.