+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe KR51/2 geht im Standgas aus


  1. #1

    Registriert seit
    27.01.2012
    Beiträge
    5

    Standard Schwalbe KR51/2 geht im Standgas aus

    Hallo zusammen,


    ich hoffe es kann mir jemand ein Tipp geben. Ich habe einen neuen Vergaser eingebaut, nun springt meine Schwalbe nur noch mit Chock an und das auch mehr schlecht als recht. Wenn sie dann fährt... ist alles gut bis zu dem Augenblick in dem sie im Standgas läuft, dann röchelt Sie noch ein bißchen und geht aus.

    Der Zündfunke ist sauber

    Gruß blobu

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Ist der neue Vergaser (welcher Typ?) denn auch eingestellt worden? Dass die Schwalbe bei diesem Temperaturen nur mit dem Startvergaser (kein Choke!) startet ist normal, dafür ist das Ding ja da.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3

    Registriert seit
    27.01.2012
    Beiträge
    5

    Standard

    ääähhh.... ich habe ihn bei AKF gekauft. "BVF Vergaser 16N1-12 für KR51/2" und eingebaut.

    Mit meinem alten Vergaser sprang meine Dame immer ohne Coke an auch bei kalten Temperaturen.

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.378

    Standard

    Ich wiederhole: Ist der neue Vergaser denn auch eingestellt worden? Dass die Schwalbe bei diesem Temperaturen nur mit dem Startvergaser (kein Choke!) startet ist normal, dafür ist das Ding ja da.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5

    Registriert seit
    27.01.2012
    Beiträge
    5

    Standard

    Ich habe den Vergaser gekauft eingebaut, Schwalbe angeschmissen und als Sie nicht richtig rund lief , verucht den vergaser einzustellen. Ergebnis. Sie geht im Standgas aus.

  6. #6
    Tankentroster Avatar von WupperSchwalbe
    Registriert seit
    22.10.2013
    Ort
    Wuppertal
    Beiträge
    214

    Standard

    Den Vergaser im kalten Zustand und nach deiner Beschreibung einzustellen, ist nicht sehr ratsam. Versuche die Grundeinstellung lt. Wiki vorzunehmen. Danach sollte die Möhre wenigstens starten, zwar nicht gut und wahrscheinlich auch ohne Standgas, aber zum fahren sollte es reichen.

    Du fährst den Motor warm, bleibst stehen und stellst ihn ein. Das einstellen sollte nicht länger als 2-3 Minuten dauern, da der Vergaser ansonsten überfettet. Immer kurz einstellen und einmal um den Block fahren.

    Wiederhole den Vorgang bis du ein stabiles Standgas und einen schönen, gesunden Durchzug hast.

    Gruß

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ist die Teiellastnadel in die 3 Kerbe von oben ?

    Eventuell musst Du noch den Schwimmer einstellen
    Immer schön den Auspuff freihalten

  8. #8
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wenn er den Benzinpegel nicht messen kann, sollte er das lieber bleiben lassen. (Schwimmer einstellen)
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  9. #9

    Registriert seit
    27.01.2012
    Beiträge
    5

    Standard

    Habt vielen Dank für die Tipps. Morgen habe frei und dann probieren ich sie aus. Werde berichten...

    Gruß Blobu

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Zitat Zitat von WupperSchwalbe Beitrag anzeigen
    Das einstellen sollte nicht länger als 2-3 Minuten dauern, da der Vergaser ansonsten überfettet.
    Sehe das +/- genau so, außer das Überfetten verstehe ich nicht. Könnte verstehen, dass die Kiste im Stand irgendwann heißer als beim Fahren wird, und man den Gaser daher zu mager einstellt. Mach mich schlauer!

    Gruß

  11. #11
    Tankentroster Avatar von WupperSchwalbe
    Registriert seit
    22.10.2013
    Ort
    Wuppertal
    Beiträge
    214

    Standard

    2T Motoren holen sich die Motorschmierung über das beigefügte Öl im Kraftstoff. Dadurch ist von den Ingenieuren eine Konzipierung der Motoren erst dann optimal, wenn der Schmierfilm theoretisch nicht abreist. Da diese Motoren für höhere Drehzahlen ausgelegt sind, ist eine optimale Luft/Gemisch (Lambda) Regulierung erst dann erreicht, wenn die Benzinmenge im Verhältnis leicht erhöht wird. Diese optimale Lambdaregelung erreicht man heute mit elektronisch gesteuerten 4T Motoren, die ihre Schmierung bauartbedingt nicht über das beigefügte Öl im Kraftstoff erhalten.

    Dieses leicht erhöhte Kraftstoffverhältnis ermöglicht einen runden Motorlauf, aber führt früh oder spät (je nach Einstellung) zu einem Überfetten des Vergasers im Stand, da konzeptionsmäßig und einsatzbedingt im Stand die Drehzahl nicht erhöht ist.

    Hoffe konnte es relativ einfach erklären, das Thema ist mathematisch gesehen viel komplexer.

    Gruß

  12. #12

    Registriert seit
    27.01.2012
    Beiträge
    5

    Standard

    Hallo Zündkerzenwechsler,

    dein Tipp ist super... habe alles genauso gemach, und siehe da, nun läuft die alte Dame auch wieder im Standgas.

    1000-dank.
    Gruß
    blobu

  13. #13
    Tankentroster Avatar von WupperSchwalbe
    Registriert seit
    22.10.2013
    Ort
    Wuppertal
    Beiträge
    214

    Standard

    Na das hört sich doch super an, danke für dein Feedback.

+ Antworten

Ähnliche Themen

  1. KR51/2E geht bei Standgas urpötzlich aus (warmer Motor)
    Von davidwolf im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.11.2012, 16:14
  2. Schwalbe Kr51/1 geht aus im Standgas bzw. springt nicht an
    Von Maddi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.05.2011, 21:00
  3. KR51/2E geht nach Warmfahrphase im Standgas immer aus
    Von blaubaeracht im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.04.2007, 13:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.