+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 91

Thema: Schwalbe KR51/2 geht während der fahrt aus, dann wieder an


  1. #33
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    blöde Antwort:
    Vergaser leer fahren... Wenn du ein paar hundert Meter vor deinem Haus bist, mach dann einfach den Benzinhahn zu und fahre den Vergaser leer. Dann brauchst du ihn nicht immer entleeren

    lg Bär

  2. #34
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    ja aber eignetlich darf der doch garnicht so vollaufen, dass der nicht mehr starten kann oder?

  3. #35
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Der Schwimmerstand dürfte nicht stimmen. Schau nochmal genau nach.

  4. #36
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    wie stellt man den ein ?

  5. #37
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    kann man das nadelventil eigentlich gescheit reinigen oder muss man direkt ein neues kaufen wenn es verdreckt ist? und kann es überhaupt sein das einfach nur das nadelventikl verdreckt ist und deshakb nicht mehr richtig schließt?

  6. #38
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    kannst ja mal auseinanderbauen und reinigen.. evtl sogar ein neues kaufen.. kostet maximal 2€
    wenn das etwa so aussieht, würde ich es an deiner stelle tauschen.

    Schwimmer stellst du, am besten, nach den Oldenburgern ein.
    http://www.mopedfreunde-oldenburg.de...html#schwimmer
    Angehängte Grafiken

  7. #39
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Zitat Zitat von Thomas1205
    wie stellt man den ein ?
    Das hast du noch gar nicht gemacht???
    Dann brauchste dich nicht wunder, dass dein Bock immer absäuft.

  8. #40
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    wie kann das wirklich sein das der nur wegen dem ventil absäuft also wenn ich eine weile gefahren bin?

  9. #41
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard

    das das ventil haken bleibt.
    -> im geschlossenen zustand - läuft zu wenig benzin nach - nock geht aus
    -> im offenen zustand - läuft zu viel benzin nach da der schwimmer das ventil nichtmehr schliessen kann und dann läuft das benzin übern ablaufkanal raus weil der benzin stand zu hoch ist

    also schau dir ventil an und stell schwimmer ein

  10. #42
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    ok

  11. #43
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    ok

  12. #44
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    das sieht noch ziemlich ok aus so wie ich das sehe oder? und das federt auch ganz normal ohen haken!!!
    Angehängte Grafiken

  13. #45
    Tankentroster Avatar von Sschwalbenbastler
    Registriert seit
    25.08.2008
    Ort
    nähe Sternberg (M-V)
    Beiträge
    186

    Standard

    das ist leider nicht so viel zu erkennen. ist unscharf.

    wichtig ist beim ventil, das am ende der nadel eine kleine feder (stift) ist welche man reindrücken kann

  14. #46
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    ja die ist bei mir dran und die get gut rein und raus

  15. #47
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    ich werde jetzt das ventil wieder einbauen und den schwimmer einstellen

  16. #48
    Tankentroster
    Registriert seit
    21.05.2009
    Ort
    Dülmen
    Beiträge
    157

    Standard

    ich glaube dne vergaser hab ich schon mal besser eingestellt der springt nähmlich nur noch mit choke an und das ist doch gut oder nicht?

+ Antworten
Seite 3 von 6 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. KR51/1 geht während der Fahrt aus...und dann nicht mehr an..
    Von segler3626 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 02.05.2009, 20:53
  2. Schwalbe fährt nur 500m, geht dann wieder aus
    Von MichaelSylvester im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 02.06.2008, 21:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.