+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe KR51/2 Getriebeproblem - bitte dringend um Hilfe!


  1. #1
    Schwarzfahrer Avatar von Jalou
    Registriert seit
    28.05.2006
    Ort
    Dortmund
    Beiträge
    15

    Standard Schwalbe KR51/2 Getriebeproblem - bitte dringend um Hilfe!

    Hallo Leute,

    ich habe die Schwalbe meiner Tochter verkauft - und am Tag der Abholung spinnt die total los.

    Daten: KR51/2, 4-Gang, Bj 1985

    Folgendes Problem:

    1. Gang rein, losfahren, kein Problem - aber von da an ging schalttechnisch nichts mehr, kein Leerlauf, kein höherer Gang.

    Aufgrund dessen hab ich hier im Forum diverse Beiträge dazu gelesen, z. B. Schaltfeder & Co. Danach hab ich den Getriebedeckel abgemacht und mir die Sache angesehen. Im abgelassenen Öl und auch an anderen Stellen war NICHTS, keine Schraube, Feder, Kugel oder sonstiges. Auch die Schaltfeder ist an ihrem Platz.

    Sobald der Deckel ab ist, lässt sie sich auch wieder schalten. Gut, denke ich, hat sie sich verschluckt, neue Dichtung, Deckel drauf, neues Öl, alles zusammen geschraubt und .... wieder das gleiche Problem. Zwischenzeitlich war auch ein Monteur bei mir, der mir meine verunfallte wieder zurück gebracht hat. Hatte das Getriebe grad offen und er hat einen Blick reingeworfen und gesagt, das sieht alles gut aus.

    Das Spielchen mit Deckel ab, Deckel drauf hab ich jetzt schon vier mal hinter mir, bin total genervt und weiß echt nicht mehr weiter. Das einzige, was mir noch aufgefallen ist, die Welle auf der die Schaltwippe befestigt wird lässt sich, wenn der Deckel ab ist, ein Stück (ca 3-4cm) rausziehen. Aber so wie ich das verstehe, wird sie durch den Deckel wieder fest angedrückt.

    Hat jemand eine Idee, was die kleine Hexe für Macken hat? Ist vielleicht ein Spezialist unter euch der aus Dortmund oder Umgebung kommt und sich das mal ansehen kann? Ich möchte sie dem Käufer nämlich ungern so mitgeben.

    Vielen Dank im Voraus für Ratschläge oder Unterstützung.
    ...spare in der Not - da hast Du Zeit!

  2. #2
    Schwarzfahrer Avatar von Jalou
    Registriert seit
    28.05.2006
    Ort
    Dortmund
    Beiträge
    15

    Standard

    ... hat hier wirklich keiner eine Idee??? :cry:
    ...spare in der Not - da hast Du Zeit!

  3. #3
    Schwarzfahrer Avatar von Jalou
    Registriert seit
    28.05.2006
    Ort
    Dortmund
    Beiträge
    15

    Standard

    Ich habe aus dem simsonforum Hilfe erhalten. Es war der innere Schalthebel, der etwas verzogen war. Ausgetauscht & gut!

    Ich finde es aber echt schade, dass von den vielen Spezialisten hier keiner sich die Mühe gemacht hat, auch nur den Versuch einer Antwort zu geben.

    Wahrscheinlich sind die alle in Urlaub...
    ...spare in der Not - da hast Du Zeit!

+ Antworten

Ähnliche Themen

  1. alles probiert, sie läuft nicht. bitte dringend um hilfe!
    Von seseede im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 28.05.2010, 11:27
  2. ~Doktor Schwalbe, bitte dringend in diesen Thread!~ :smile:
    Von Giesbert im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.08.2008, 22:52
  3. KR51/1 Standgas probleme, bitte um Hilfe :(
    Von andre_ im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 12.02.2005, 20:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.