+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Unsere schwalbe kr51/2 hat gas und schaltprobleme


  1. #1

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard Unsere schwalbe kr51/2 hat gas und schaltprobleme

    Also unsere schwalbe lässt sich nur schwer bis garnicht schalten wenn sie aus ist.
    So 2. Problem sobalt man im 1. Gang losfährt und die kupplung loslässt geht sie fast aus nach 3-4 metern läufts dann wieder , und wenn ich das gas nach denn losfahren wegnehme geht sie aus woran liegt das ?


    Neue Teile sind :
    Simmerringe
    Alle bowdenzüge
    Vergaser
    Zündkerze
    Zündkerzenstecker
    Kette
    Kettenrittzel
    Zündspule
    Benzinhahn




    BITTE HELFT UNS WIR WISSEN NICHT WEITER

  2. #2

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard

    Achso
    Auspuffanlage
    Und alle motordichtungen sind auch neu

  3. #3
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Jonson271

    Das sich mit nicht drehendem Motor bzw. im Stand nicht schalten lässt ist normal. Dreh mal am Hinterrad - dann geht´s.

    Bei den vielen Neuteilen kommt fast alles für das "Ausgehen" in Frage.
    Angefangen beim Benzinhahn (Durchfluss)
    über den Vergaser (Einstellung, Schwimmerpegel)
    bis zu den Bowdenzüge (zuwenig Spiel am Starterzug).

    Trag doch im Profil mal noch deinen Wohnort ein -
    ich denke, das beste ist, da guck mal jemand von Nahem.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #4

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard

    Danke schonmal ich hab dich schon unter mehreren beiträgen entdeckt und du hast bis jetzt immer gut geantwortet bistn guter

  5. #5

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard

    Aso und ne werkstatt hab ich in der nähe ich wollte es aber lieber erst selber probieren und wenn es garnicht mehr geht dann wollt ich zur werkstatt

  6. #6
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Danke für die Vorschußlorbeeren

    Mein Gedanke bei der Empfehlung, jemanden gucken zu lassen,
    ist der, das wenn wir mit Dir jede Möglichkeit einzeln abarbeiten,
    das ganz schön dauern kann.
    Anders, wenn der jemand Ahnung hat und Du guckst ihm über die Schulter.
    An ne Werkstatt hab ich da garnicht gedacht.

    Achso; willkommen im Nest. :)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #7

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard

    Aso ok wir wussten heute wirklich nich weiter mein vatr hatt jetzt mal ne pribe fahrt gemacht da haben wir das alles gemerkt und haben probiert denn vergaser einzustellen erst dann haben wir gemerkt das es nich die beste idee war sich nen 16n3-1 vergaser zu holen da der sich wie ich finde sehr bescheiden einstellen lässt weißt du wie man ihn vernünftig einstellt

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Vom N3 weiß ich nicht so viel, ausser das er zickig auf Nebenluft reagiert.
    Guck mal hier: Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Oder der "Schwarze Peter" hängt sich hier mal rein..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  9. #9

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard

    Danke das du immer so schnell antwortest dort werd ich mal vorbeischauen

  10. #10
    Tankentroster Avatar von Schwalbinorio
    Registriert seit
    30.11.2008
    Ort
    Dortmund
    Beiträge
    229

    Standard

    Hört sich fuer mich so an, als wenn die Kupplung nicht richtig trennt, wann wurde der letzte oelwechsel gemacht? Es gibt wohl auch eine einstellschraube an der Kupplung, da koennen dir die anderen aber bestimmt mehr zu erzählen. Du kannst auch erstmal versuchen den kupplungszug auf mehr Spannung einzustellen (am lenker) und schauen ob es sich verbessert, wenn nicht wuerde ich mir die Kupplung mal genauer anschauen.
    es ist eine leidenschaft :]

  11. #11
    Tankentroster Avatar von Schwalbinorio
    Registriert seit
    30.11.2008
    Ort
    Dortmund
    Beiträge
    229

    Standard

    Original war uebrigens ein 16n1-12 Vergaser, den 3er wuerde ich sowieso durch den originalen ersetzen.
    es ist eine leidenschaft :]

  12. #12

    Registriert seit
    06.03.2016
    Beiträge
    7

    Standard

    Danke werd ich nächstes wochenende mal ausprobieren

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Jonsen271 Beitrag anzeigen
    .. sobald man im 1. Gang losfährt und die Kupplung loslässt, geht sie fast aus nach 3-4 metern läufts dann wieder , und wenn ich das Gas nach dem losfahren wegnehme, geht sie aus. Woran liegt das ?
    Klingt für mich am ehesten nach Vergaser/Nebenluft.
    Ich würde in der Richtung weitersuchen..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Unsere Schwalbe Restauration auf Facebook
    Von balu160676 im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 25.02.2013, 18:32
  2. Motor/Getriebe/Schaltprobleme bei Schwalbe KR51/2 E
    Von 493n7_0r4n93 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 21.06.2012, 20:14
  3. Schwalbe KR51/1 K Schaltprobleme
    Von DirksBruder im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 07.10.2011, 19:16
  4. Stallpflicht auch für unsere Schwalbe?
    Von arminhh im Forum Smalltalk
    Antworten: 7
    Letzter Beitrag: 27.02.2006, 22:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.