+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Schwalbe KR51/2 keine Leistung - zieht nicht


  1. #1
    Tankentroster Avatar von derebmalex
    Registriert seit
    30.11.2014
    Ort
    Thüringen
    Beiträge
    116

    Standard Schwalbe KR51/2 keine Leistung - zieht nicht

    Meine Schwalbe lief bis vor einigen Wochen noch recht gut.

    Nun ist es im kalten Zustand so dass sie zum einen etwas schlechter anspringt (nur mit Gas geben) und im kalten Zustand, wenn ich Gas gebe und beschleunigen möchte, hat sie absolut keine Leistung. Im Zylinder rasselt sie dann auch etwas.
    Im warmen Zustand verschwindet das Problem größten Teils.

    habe das Blättchen an der Teillastnadel in der obersten Position. bei den positionen weiter unten war das stottern schlimmer beim Gasgeben.

    Im warmen Zustand war es so, dass ich zwar normal fahren und beschleunigen konnte. aber bei der Vollgasstellung hat sie begonnen zu stottern.


    Kann da etwas mit dem Gemisch nicht stimmen??????

    Schwalbe Problem - Kostenlose hochqualitative Videospeicherung - Upload and share your videos

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Ich rate Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.

    Alle Werte auf Grundeinstellung nach Handbuch.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51 hat keine Leistung, keine Umdrehungen
    Von manny im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 23.05.2012, 22:29
  2. Schwalbe hat keine Leistung und läuft nicht richtig !?
    Von renner072 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.09.2011, 18:54
  3. Schwalbe KR51/1 springt schlecht an, hat keine Leistung
    Von Marsmaennl im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.08.2011, 18:17
  4. Schwalbe KR51/2N bringt keine Leistung
    Von dd1988 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.05.2004, 09:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.