+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe KR51/2 L stottert und nimmt kein Gas beim anfahren (niedrige Drehzahl)


  1. #1

    Registriert seit
    29.07.2013
    Beiträge
    7

    Standard Schwalbe KR51/2 L stottert und nimmt kein Gas beim anfahren (niedrige Drehzahl)

    Hallo zusammen,

    vor kurzem hatte ich ein Problem mit meiner Zündung und habe dann dank eurer Hilfe und der Durchmess-Anleitung auf der moser website das Problem finden können: Steuergerät. Das habe ich ausgetauscht und jetzt springt der Vogel auf Anhieb an.

    Nun habe ich ein neues Problem: Die Schwalbe stottert beim anfahren im ersten Gang stark rum und scheint kein Gas anzunehmen. Nach einigen Metern mit voll aufgedrehtem Gashebel und untertourigem Gebrummel ohne (oder mit nur sehr langsamen) Drehzahlanstieg geht es dann plötzlich und der Motor dreht weiter hoch. Nach dem hochschalten in den zweiten beginnt das gleiche Spiel im zweiten gang von vorne.

    Folgendes habe ich ausprobiert: Vergaser gereinigt, Schwimmer eingestellt, Elektrodenabstand der Zündkerze überprüft, Vergaser bei laufendem Motor eingestellt.
    Die Zündkerze ist schwarz. Der Chokegummi sieht relativ neu aus und scheint dicht zu sein.

    Könnte es eine Fehlfunktion der Zündspule sein? Oder ein zugerußter Auspuff? Das Problem ist vor dem Wechsel des Steuerteils vereinzelt auch aufgetreten aber nur sehr sehr selten.

    Vielen Dank im Voraus

    Gruß

    Julian

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Julian,

    wann hat die Schwalbe zuletzt eine wirklich gründliche und umfassende Inspektion/Wartung genossen?
    --> Wiki

    Peter

  3. #3
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Ich bin zwar selber kein Profi, aber ich versuche mal paar Ideen einzubringen. Wenn ich mir das Buch anschaue, interpretiere ich das Anfahrverhalten deiner Schwalbe folgendermaßen. Das Übergangsverhalten ist schlecht, was bedeutet, dass deine Schwalbe beim Beschleunigen unwillig Gas annimmt.
    Das Buch beschuldigt den Vergaser als den Übeltäter.
    Ursachen hierfür:
    -Leerlaufdüse verstopft oder zu klein
    -Wasser im Vergaser (können wir wohl ausschließen, denn du hast ihn gereinigt)
    -Hauptdüse teilweise zugesetzt (wohl auch weg, wegen Reinigung)
    -Leerlaufluft-Regulierungsschraube beim Vergaser 16N1 zu weit geöffnet
    -Düsennadel hängt zu tief (Ist damit die Teillastnadel gemeint?)
    -Motor bekommt Falschluft: Vergaserflansch, Verbindungsmuffe zur Ansauganlage oder Ansauganlage undicht
    -Beim Kr51/2 KW-Dichtring auf LIMA Seite platt.

    Ich hoffe, ich konnte helfen.

  4. #4
    Schwarzfahrer
    Registriert seit
    31.05.2011
    Ort
    Thüringen
    Beiträge
    16

    Standard

    Ich hab gerade ein ähnliches Problem, nur mit dem Unterschied, dass ich gar nicht auf Touren komme ...
    Lief bisher wie ein Bienchen.

    Aktueller Stand:
    • Wenn ich im Stand Gas gebe dann dreht es super sauber ohne Aussetzer dgl.
    • Zündkerze (fast schwarz) gewechselt -> nach 10km (musste ich gestern heimjuckeln nachdem das plötzlich autrat) wieder schwarz.
    • Vergaser (neu, etwa 1000km alt) auseinandergebaut, war kein Dreck drin, trotzdem mal geputzt ...
    • Luftfilter gereinigt
    • Flansch etc. mit Bremsenreiniger auf Dichtigkeit geprüft
    Keine Besserung. Auf gerader Strecke komme ich gerade mal so in den Zweiten incl. Stottern.
    Noch irgendwelche Ideen dazu?


    Zitat Zitat von Philster Beitrag anzeigen
    [...]
    -Leerlaufluft-Regulierungsschraube beim Vergaser 16N1 zu weit geöffnet
    Die hat doch so gut wie keine Auswirkungen auf Last? Oder irre ich mich da?
    -Beim Kr51/2 KW-Dichtring auf LIMA Seite platt.
    Welche Dichtung soll das sein? Und welchen Einfluss hat die auf Last-fahren?
    Lima ist eine Vape, läuft seit 2 Jahren anstandslos.

    Edit: Gerade mal ein paar (wirklich wenig sah noch "gut" aus) Krümel Kohle ausm Auspuff(-ende) gepult scheint zu laufen ... Probefahrt nu ...
    Geändert von dex2000 (15.09.2013 um 19:23 Uhr)
    Kommen 2 Frauen beim Arzt...

  5. #5
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    zk schwarz -> zu fett -> zu wenig luft oder zu viel benzin -> ansaugweg und vergasung kontrollieren

    insbesondere sind spiel des starterzuges, das gummi unten am starterkolben sowie der schwimmerstand interessant.
    ..shift happens

  6. #6
    Schwarzfahrer
    Registriert seit
    31.05.2011
    Ort
    Thüringen
    Beiträge
    16

    Standard

    So, 20km später, läuft wie ein Bienchen.
    Ich hoffe dass es wirklich das bisschen Kohle (halbe Streichholzschachtel voll) war und es jetzt nicht einfach zufällig läuft wie es gestern zufällig anfing mit bocken.

    Noch etwas konkreter, das Endrohr war wie gesagt "sauber", allerdings hatte sich in dem Loch im Einsatz, der das Endrohr mit dem Auspuff verbindet das Loch etwas verengt. Auch das "Endloch" hatte etwas Belag. (jeweils etwa 1mm im Maximum)

    Mal schauen, was als nächstes kommt.
    Kommen 2 Frauen beim Arzt...

+ Antworten

Ähnliche Themen

  1. Schwalbe KR51/1 nimmt kein Gas an und stottert (Leistungsverlust)
    Von schriebmann im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.03.2013, 11:44
  2. KR51/1 stottert beim anfahren // fehlzuendung?
    Von ElrondMcEnz im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.10.2011, 16:26
  3. KR51/1 S stottert extrerm beim anfahren später läuft sie
    Von Karlson87 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 19.07.2010, 09:43
  4. Probleme beim Starten und Leerlauf/niedrige Drehzahl
    Von Bönni im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.10.2007, 10:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.