+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Schwalbe KR51/2 qualmt, ist sehr laut und wird sehr heiß nach Bastelei


  1. #1

    Registriert seit
    06.11.2011
    Ort
    Berlin
    Beiträge
    7

    Standard Schwalbe KR51/2 qualmt, ist sehr laut und wird sehr heiß nach Bastelei

    Hallo zusammen!
    Habe heute mal wieder ein wenig an meinem Vogel gebastelt. Anschließend habe ich eine kleine Probefahrt gemacht, aber schnell wieder abgebrochen, weil
    - Zylinder und Krümmer schon nach 1km sehr heiß waren
    - der Motor sehr laut und "dunkel" wummert
    - es aus dem Auspuff stark qualmt

    Vorher fuhr sie sehr schön ruhig, verbrauchte nur knapp 2,5l, aber sie sprang erst beim 4. oder 5. Kick an, manchmal auch nur durch Anschieben.

    Folgende Dinge habe ich geändert:
    - Luftberuhigungskasten gereinigt, dabei winziges Loch unten entdeckt -> verschlossen
    - beim Zusammenbau habe ich die große Schelle am schwarzen Gummi-Stück zw. Luftberuhigungskasten und Vergaser weniger fest angezogen, weil ich vermutet habe, dass sonst Luft hinein gerät.
    - neuen Zündkerzenstecker und neues Zündkerzenkabel eingebaut.

    Und jetzt kommt, was mir Sorgen macht:
    Ich habe festgestellt, dass eine der Muttern oben am Zylinderkopf nicht fest sitzt. Außerdem sind Schmodderspuren oben am Krümmer, zwischen Zylinder und -Kopf sowie unten zwischen Zylinder und Motor.
    Leider lässt sich die eine Mutter aber auch nicht festdrehen, weil sie durchdreht. Die Schraube ist fest. Also habe ich in die Schraube eine Kerbe gesägt, aber ich bekomme sie nicht raus.
    Ich habe aber alle anderen Muttern gelöst und dabei gemert, dass sie fest mit den Schrauben (oder besser Gewindestangen) verbunden sind. IST DAS RICHTIG SO???
    Also habe ich die Gewindestangen komplett ausgeschraubt. Dann lies sich der Zylinderkopf drehen und der Zylinder wackelte. Ich habe da ein wenig rumgewischt und später alles wieder zusammengesetzt.
    Ach ja: Die Kupfer-Dichtung zwischen Krümmer und Zylinder habe ich gewechselt.

    Kann es sein, dass ich meinen Zylinder nicht wieder richtig gerade angeschraubt habe? Woher weiß ich, wann er gerade sitzt? Gibt es bei der Schwalbe eine "Zylinderkopfdichtung"? Warum qualmt's? Warum ist sie so laut?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Willkommen im Nest!

    Was ist hier los? Das weißt du doch schon: Mindestens einer der vier Zuganker ist lose, die Zylinder und Kopf am Platz und auch dicht halten sollen.

    Wahrscheinlich hast du die nur noch durch Rost und Koks zusammengehaltene Situation beim Festschrauben des Krümmers gelöst, und nun ist eben undicht - kaputt war's aber vorher auch schon.

    Was jetzt? Runter mit dem rostigen Krempel samt der festgebackenen Muttern (nein, das gehört nicht so), und mit frischen Zugankern und Muttern wieder zusammen. Vorher Kopf und Zylinderfläche auf Planheit prüfen, frische Fußdichtung besorgen. Der Zylinder muss dazu natürlich auch runter.

    Peter

    PS: Lass dir dabei am besten von geübter Hand helfen. Wo steht der Patient denn?

  3. #3

    Registriert seit
    06.11.2011
    Ort
    Berlin
    Beiträge
    7

    Standard

    Danke! Der Patient steht in Berlin. Zuganker und Fußdichtung werde ich austauschen. Wie weiß ich, ob der Zylinder richtig sitzt?
    Kann es ansonsten auch an der Luftzufuhr liegen?

    Ach ja: Hat jemand eine Idee, wie ich den festsitzenden Zuganker lösen kann?

  4. #4
    Flugschüler Avatar von Marabu
    Registriert seit
    01.02.2008
    Ort
    Westberlin
    Beiträge
    251

    Standard

    Zwecks Demontage und Montage des Zylinderkopfes kannst Du Dir das legendäre Video anschauen: *Klick*

    Habe ich richtig verstanden, daß der eine Zuganker (Gewindestange) sich zwar dreht, aber nicht herauskommt (oder nur die Mutter)?

  5. #5
    Flugschüler Avatar von 50ccm_Wurstblinker
    Registriert seit
    25.04.2011
    Ort
    Nahe Schwerin
    Beiträge
    275

    Standard

    Anbei: Hast du auch die richtige (260er) Zündkerze drin?

    BG Marcus
    Ideologie & System = 40 Jahre, Wertarbeit = ewig

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Den Anker lösen indem du 2 muttern oben konterst und an der unteren den schlüssel ansetzt.
    Der Zylinder sollte von allein in die richtige Position kommen, da die Anker auch die führung sind zumindest bei mir...
    Punkte Frei in den Mai :)

  7. #7

    Registriert seit
    06.11.2011
    Ort
    Berlin
    Beiträge
    7

    Standard

    Der Zuganker dreht sich nicht, sondern nur die Mutter auf dem Zuganker und die darunterliegende Unterlegscheibe hat ein wenig Spiel

    @50ccm_Wurstblinker: Ja, habe die 260er drin.

    @luluxs: Super Idee! Das werde ich gleich morgen Abend ausprobieren!
    Das mit der richtigen Position ist so eine Sache: bei mir hat der Zylinder bei fast komplett festgeschraubten Zugankern ein Spiel von bestimmt 2mm.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    21.10.2011
    Ort
    82152 Krailling
    Beiträge
    34

    Standard

    Du sollst die Mutter auch mit einer zweiten kontern, d.h. du schraubst ne zweite drauf mit ner Ratsche und hälst die untere mir nem Gabelschlüssel fest. Jetzt kannst du den Zuganger entgegen dem Uhrzeigersinn raus schrauben.

  9. #9

    Registriert seit
    06.11.2011
    Ort
    Berlin
    Beiträge
    7

    Standard

    Hallo zusammen! Vielen Dank für die Hilfe. Die Mutter mit einer 2. zu kontern hat leider nicht geholfen, aber ich konnte die Mutter mit einem Schraubendreher anheben und dann mit dem Steckschlüssel abdrehen.
    Die Fußdichtung war total festgepappt. Ich habe sie sorgfältig entfernt und eine neue eingesetzt - top!
    Leider läuft ganz wenig Öl / Benzin oben aus dem Zylinder raus. Ich denke, er ist nicht 100%ig plan.
    Jetzt läuft sie wieder so schön wie vorher, ist nicht mehr so laut (hab einen neuen Kupferring zwischen Krümmer und Zylinder eingesetzt) und qualmt nach 30km Fahrt endlich auch nicht mehr. Und sie fährt immerhin 65km/h.

    Ich habe aber länger schon ein anderes Problem: Der Motor rasselt. Manchmal schon im Leerlauf, meist aber bei Vollgas. Woran kann das liegen?
    Sagt mal, blinken eure Blinker auch bei hoher Geschwindigkeit gleichmäßig? Oder ist der Blinker geschwindigkeitsabhängig?

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    mit ein wenig glück dichtet sich dein zylinder selbst,aber ein wenig nachziehen sollte auch drin sein.
    meine blinker blinken immer im selben takt.
    wenn deine evtl. dunkler werden liegt es an der batterie diese mal laden oder austauschen.
    Punkte Frei in den Mai :)

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Darauf zu warten, dass sich ein schiefer Kopf von selber zukokt, ist Murks. Nochmal runter damit, saubermachen, planen.

    Die Blinkgeber sind vibrationsempfindlich. Manchmal ist nur der Schaumgummi zerbröselt, in dem er hängen soll, manchmal ist er aber auch schlicht kaputt.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    17.09.2010
    Ort
    Gelsenkirchen
    Beiträge
    77

    Standard

    habe durch zufall genau die gleichen probleme wie luxus... der motor rasselt bei höheren drehzahlen auch im leerlauf und die blinker blinken abhängig von der drehzahl mal schneller und mal langsamer... nur ich habe eine nagel neue vape verbaut...

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von erharthunger Beitrag anzeigen
    nur ich habe eine nagel neue vape verbaut...
    Dann würde ich nochmal überprüfen, ob die auch richtig eingebaut wurde. Stichwort Zündzeitpunkt und Verkabelung.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #14
    Glühbirnenwechsler
    Registriert seit
    17.09.2010
    Ort
    Gelsenkirchen
    Beiträge
    77

    Standard

    den zzp hab ich erst neulich eingestellt... die verkabelung müsste eig. auch in ordnung sein, weil ich alles mehrmals nach dem moser schaltplan überprüft habe...

  15. #15
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Hallo,

    hatte genau das selbe problem.

    Vielleicht hilft es dir weiter.

    Drehmoment für Zylinderkopfmuttern?

    Was auch noch wichtig ist, wenn du den Zylinder ganz runter hattest, dass du die ersten 50km den Vogel wieder einfährst. Also nicht gleich 65km/h sondern max 50km/h keinen Soziusbetrieb. Auch wenn die Zuganker die Führung des Zylinders sind, sitzt der Zylinder nie 100%ig so wie vorher, deswegen muss der Kolben und der Zylinder sich erst wieder etwas einfahren.

+ Antworten

Ähnliche Themen

  1. Zylinder wird sehr heiß...
    Von schuricks13 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.06.2011, 00:11
  2. Zylinder wird beim einfahren sehr heiß
    Von BerlinerRoller im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.05.2008, 14:09
  3. Schwalbe wird sehr heiß - geht dann aus aber nicht mehr an?!
    Von eXipolis im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 09.11.2006, 12:28

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.