+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe KR51/2 VAPE startet in "0" Stellung


  1. #1
    Schwarzfahrer
    Registriert seit
    28.12.2013
    Ort
    Dortmund
    Beiträge
    19

    Standard Schwalbe KR51/2 VAPE startet in "0" Stellung

    Moin Jungs und Mädels,

    habe ein Problem und zwar lässt sich meine Schwalbe nicht nur starten wenn das Schloss auf Zündung steht, sondern auch in der "0"-Stellung wo man den Schlüssel abziehen kann. Wie kann man dem Abhilfe schaffen?

    Desweiteren würde ich gerne eine Art "Totschalter" verbauen, wo klemm ich den denn am besten zwischen?

    Danke und Grüße

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin timmaeh

    Starten bei "0" funktioniert z.B. wenn
    am ZüLiScha das Kabel von Pin 2 oder Pin 31 ab ist.
    Den Totschalter würde ich in das rote Kabel verbauen,
    zwischen LiMa und Zünd(modul)spule.
    Hier mal ein schöner Schaltplan: http://www.a-k-f.de/moser/kr51-x_vape.pdf

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Schwarzfahrer
    Registriert seit
    28.12.2013
    Ort
    Dortmund
    Beiträge
    19

    Standard

    Dann werde ich mir das später mal anschauen. Aus gehen tut sie auch nur auf der Parkleuchte...

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    In dem Fall ist der "0" Kontakt im Zündschloss selbst zu verdächtigen.

    Miss mal die Durchgänge am ZüLiScha Pin 2 zu Pin 31 in allen 4 Stellungen.
    Bei 0 und 4 sollte ein Durchgang sein, bei 1 + 2 nicht.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Dringend "Fachmann" für meine Schwalbe gesucht - muss komplett "renoviert" werden
    Von PapaBruno im Forum Simsonfreunde Mittelfranken und Oberpfalz
    Antworten: 5
    Letzter Beitrag: 23.12.2013, 11:07
  2. Antworten: 8
    Letzter Beitrag: 13.09.2012, 10:24
  3. E-Zündung streikt nach Drehen bei Stellung "aus"
    Von bernie im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 23.02.2012, 17:41
  4. bei zündschloss stellung "ein-licht" kommt kein fu
    Von martin90 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.11.2007, 16:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.