+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Schwalbe kr51 2l Rücklicht, Tachobeleuchtung, Parkleuchte funktionieren nicht :(


  1. #1
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard Schwalbe kr51 2l Rücklicht, Tachobeleuchtung, Parkleuchte funktionieren nicht :(

    Hallo erstmal,
    ich habe mir vor drei Tagen eine Schwalbe kr51/2l gekauft. Sie läuft super, allerdings geht das Rücklicht, die Tachobeleuchtung und das Parktlicht nicht.
    Als ich sie beim verkäufer abgeholt habe ging das Rücklicht noch, einen tag später nicht mehr. Nurnoch das bremslicht.
    Die Birne vom Rücklicht war kaputt und ich dachte, dass ich sie nur ersetzen muss, allerdings funktioniert sie jetzt gar nicht mehr.
    Und es gab noch ein weiteres Problem. Als das rücklicht noch ging wurde es sehr schwach als ich gebremst habe :(
    Leider kenne ich mich noch nicht sehr gut mit der Schwalbe aus, möchte es aber selbst machen, damit ich es auch lerne.
    Die Technik verstehe ich eigentlich immer sehr schnell, und daher würde ich mich freuen wenn jemand bereit wäre, mir die probleme die (wohl) aufgetreten sind genauer zu erlklären.

    Danke im vorraus....
    lexuslx

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Dass das Rücklicht schwach wird, wenn das Bremslicht angeht ist normal.
    Rücklicht und Tachobeleuchtung sind ein Stromkreis, der sich über die Leistung der Glühlampen auf die Spannung von 6V einpegelt. Wenn eine der Birnen die Hufe hoch reißt, geht die andere mehr oder weniger schnell mit flöten.

    So, genug Theorie, kommt denn an der Rücklichtbirne Spannung an? Hast du mal gemessen?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard

    Ich meine das da nichts ankam an Spannung!
    Ich messe das morgen noch einmal um sicher zu gehen

    Die Tachobeleuchtungsbirne habe ich auch erneuert

  4. #4
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Die Tachobeleuchtung geht übrigens auch aus, wenn die Bremsleuchte an ist.
    Schaltplan im Überblick gibts hier.

    http://www.akf-shop.de/moser/kr51-2l.pdf

    viel Spass mit der neuen Schwalbe

    wünscht

    Lars

  5. #5
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Moment, leuchtet das Bremslicht zufällig dauerhaft?
    Ansonsten hört sich das nach einem Kontaktproblem am ZüLiScha an.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  6. #6
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard

    @Lars Danke
    werde ich haben, bestimmt..

    @Simsonmatze Nein, das Bremslicht leuchtet nicht dauerhaft, das Bremslicht funktioniert normal.

  7. #7
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Schade, sonst hätten wir den Fehler gehabt. Naja, dann miss mal morgen.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  8. #8
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard

    ja...schade das wäre ja noch relativ einfach gewesen ein neuen Zündlichtschalter einzubauen..und nicht teuer

  9. #9
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Da hast du mich falsch verstanden. Das Kontaktproblem am ZüLiScha ist Möglichkeit 2, die gilt noch!
    Das dauerleuchtende Bremslicht (meist verursacht durch einen verstellten Bremslichtschalter) war Möglichkeit 1.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  10. #10
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard

    Also das Bremslicht funktioniert wieder, da hat der Vorbesitzer den Anschluss so gebogen, dass der plus- und minuspol zusammen gekommen sind.
    Hinten kommt Strom an, beim Bremslicht.
    Ich muss da Dienstag eine neue Birne kaufen. (6v/5w oder?)
    Würde die bremslichtleuchte nicht eigentlich auch wenigstens ein bisschen leuchten, wenn ich die beim Rücklicht einbaue? oder nicht?
    Wichtig ist für mich, dass das Rücklicht und das Bremslicht geht. Das Parklicht ist nicht so wichtig, genauso wie die Tachobeleuchtung.

    lexuslx
    Geändert von lexuslx (23.04.2011 um 16:21 Uhr)

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Bremslicht 6V 21W (oben), Rücklicht 6V 5W (unten).

  12. #12
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Hi lexuslx,

    die Bremsleuchte brennt nur wenn du die Fussbremse benutzt. Im Hinterrad ist ein Schalter, der bekommt Kontakt wenn die Bremsbacken auseinander gehen. Dann ist der Stromkreis geschlossen. Und Rücklichtlicht und Tacholicht gehen dann aus.
    Der Schalter kann durch eine Stellschraube am Hinterrad eingestellt werden.

    6v5w sind richtig.
    Schau aber mal nach, ob deine Sicherungen noch ok sind, wenn plus und minus sich berühren, ohne das ein Verbraucher in der Leitung ist, nennt man das allgemein Kurzschluss und die Sicherung ist durch.

  13. #13
    Tankentroster Avatar von lars l.
    Registriert seit
    22.10.2010
    Ort
    Freiburg
    Beiträge
    224

    Standard

    Sorry hab deinen letzten Beitrag falsch gelesen, kannste ja mal versuchen, ob sie passt. um es dir genau zu sagen, müsste ich nachher mal runter in die Werkstatt schauen. Befürchte, das es mit den Maßen nicht so passt, da die Bremslichtbirne größer ist als die vom Rücklicht. Dazu kommt noch, dass das Rücklicht gedrosselt ist. Daher geht ja auch das Rücklicht und das Tacho aus, wenn das Bremslicht an geht. Ich würde daher eher nein sagen.

    Schau doch erst mal, das dein Bremslicht funktioniert. Wenn das passt, kannste ja am Tag ohne Probleme fahren.
    Dann hol dir am Dienstag ein paar neue Birnen und schaust, das alles funktioniert. Die Schwalben Elektronik ist echt kein Hexenwerk, wenn du einen gescheiten Schaltplan hast und der von Moser ist sehr übersichtlich und einfach zu lesen.

    viel Glück

    Lars

  14. #14
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard

    Danke Lars.
    Das Bremslicht funktioniert jetzt wieder. Es kann aber nicht, sein das der Schalter im Hinterrad falsch eingestellt ist, da dass Bremslicht ja angeht und gleichzeitig die Tachobeleuchtung und das Rücklicht ausgeht oder?
    Die Tachobeleuchtung und das Parktlicht gehen auch leider nicht .
    Weiß jmd. woran das liegen kann?

    Und die Birne vom Bremslicht passt in die Halterung vom Rücklicht, allerdings geht sie nicht an.
    Die wird wohl auch nicht angehen könnte ich mir denken, da sie ja 21Watt hat und das Rücklicht "bekommt" ja nur 5w wenn ich das richtig verstehe.

    Und die Sicherungen sind noch ganz. Mir ist nur gestern eine von der Hupe und den Blinkern durchgeschossen. :)

  15. #15
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo,
    Wenn dein Bremslicht funktioniert wie es soll ist das schonmal in Ordnung. Wenn dein Bremslicht-Birnchen im Sockel des Rücklichtes nicht leuchtet kommt da halt kein Strom an. Würde da Strom ankommen würde auch die 21W Birne in diesem Sockel leuchten. Das Rücklicht "bekommt" übrigens keine 5W sondern die entsprechende Glühbirne "zieht" 5W. (mal einfach ausgedrückt ).


    Schnapp dir den Schaltplan und kontrollier die Leitungen! Du wirst auf dem Weg vom Zündlichtschalter, durch die Ladeanlage, durch das Rücklicht bis zur Masse irgendwo einen Fehler Finden. Viel Erfolg!

  16. #16
    Schwarzfahrer
    Registriert seit
    22.04.2011
    Beiträge
    13

    Standard

    Werde ich mal machen..
    Danke

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Rücklicht und Bremslicht funktionieren nicht mehr
    Von Tuelle91 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.03.2011, 21:07
  2. Rücklicht und Bremslicht funktionieren nicht
    Von saphier im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 10.06.2010, 00:20
  3. Brems- & Rücklicht funktionieren nicht mehr!
    Von Hanno im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.06.2005, 23:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.