+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schwalbe KR51/2L springt nicht mehr an Zündung?????


  1. #1

    Registriert seit
    31.05.2009
    Ort
    Neumarkt
    Beiträge
    1

    Standard Schwalbe KR51/2L springt nicht mehr an Zündung?????

    HAllo leute


    ich bin neu hier und habe ein problem mit meiner KR51/2L sie springt nicht mehr an ich habe keinen Zündfunken helft mir bitte!!!!!!!! ist eine elektroniczündung



    Zündkabel,Zündkerzenstecker ,Zündkerze sind in ortnung



    was kann das sein????


    Grüße andy

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Hast du die Suchfunktion schon bemüht, da dürftest du massig Problemlösungen finden und wenn du dann immer noch nichts gefunden hast dann können wir uns das Hirn zermardern.

    http://www.schwalbennest.de/index.ph...89&page=search

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard Re: Schwalbe KR51/2L springt nicht mehr an Zündung?????

    Zitat Zitat von *NM*Schwalbe*
    was kann das sein????
    - Geberspule
    - Primärspule
    - Elektronikbaustein
    - Zündspule

    Viel mehr kommt dann nicht in Frage.

    Peter

  4. #4
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Masseverbindung ist gerne ein Problem der Elektronikzündung. Defekt des Zündschloss kannst du durch Abziehen des braun-weißen Kabels am Steuerteil ausschließen :wink:

  5. #5
    Zündkerzenwechsler Avatar von mopedsteve
    Registriert seit
    07.05.2009
    Ort
    Leipzig
    Beiträge
    29

    Standard

    Schau mal hier nach, das hat mir auch geholfen den Fehler zu finden. Bei mir wars der Geber
    grüße
    steve

+ Antworten

Ähnliche Themen

  1. Schwalbe Kr51/2 springt nicht mehr an. Zündspule?
    Von SRosmus im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.08.2010, 11:09
  2. Schwalbe KR51/1 springt einfach nicht mehr an
    Von phatair im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 01.07.2010, 15:34
  3. Schwalbe KR51/1 springt nicht mehr an! Hilfe!!
    Von rötelschwalbe im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 19.01.2009, 17:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.